1.0 Introduction

 Top Next

Carrier is a solitaire game in which you command the United States fleet in the great carrier battles which occurred or might have occurred in 1942 and 1943. These battles effectively decided the outcome of the Pacific War and established the aircraft carrier as the most formidable instrument of naval power.

The game focuses on the central problems of carrier warfare: searching for the enemy, evaluating intelligence, and deciding when and where to send out strikes. Your job is to sink the Japanese carriers before they sink you. The game rules dictate how Japanese forces will arrive in play, move, and attack.

Note to players of Ambush! and other solitaire games: Carrier can be played repeatedly, because Japanese actions are determined by charts and die rolls. There are no hidden paragraphs or similar limits to replayability.


1.1 How to Learn the Rules

 Top Previous Next

Carrier includes many concepts and procedures which will be unfamiliar even to experienced wargamers. The rules have been structured so that you may learn them gradually, with the help of several introductory scenarios which have been provided for the purpose. You should read the rules consecutively, stopping to play each introductory scenario as you come to it. Each introductory scenario, examining one part of the game system, takes only a short time to set up and play. After playing all the introductory scenarios you will be ready for the standard game (21.0).

The full content of rules 1.0-22.0 constitutes the "standard rules", used in the standard game. Rules identified as "standard game only" or "(Standard Game)" are not used with introductory scenarios.

Following the standard rules are numerous Advanced rules. Players who desire more options and greater realism may use these singly or in any combination.


1.2 Game Overview

This overview is intended to give a broad picture of how the standard game is supposed to proceed. This will allow you to understand the functions of the different parts of the system, as you learn them through the introductory scenarios.

You control US ships which are grouped into task forces and carry air units. The Japanese appear as forces. Forces enter play by a random procedure. At the time that each force enters play you know little or nothing about its composition: it may represent anything from a pair of destroyers to a carrier fleet, or it may be a dummy.

Your first task as the U.S. commander is to send out search planes to detect enemy forces and gain information about them. There are several levels of information, ranging from the approximate sizes (eg. "Small") of enemy task forces to the exact names of the ships of which they are composed.

During each turn, US and Japanese forces alternate moving and undertaking air operations. You will ready your planes, launch them on search missions, and then launch strikes against detected forces. At the same time, Japanese forces within strike range will launch attacks against you. The first you will learn of a strike is when it appears over your task force. You usually do not know the exact composition of a force which launched an air strike that just attacked you, you know only how many planes appeared.

Japanese forces move and choose air attack targets according to sets of priority rules. These procedures are complex and occupy a considerable portion of the rules. You should not attempt to learn all the details of them until you actually use the procedures in play. Let the game teach you the procedures as you proceed.

The movement of Japanese forces depends upon their proximity to U.S. task forces. Basically, they will move toward and attack US forces within certain distances; if no US forces are near, they move toward objective hexes fixed by scenario. Japanese air strike strengths take into account known force strength, losses, and aircraft being used on other missions. Both sides' attacks are resolved by performing air-to-air combat, then antiaircraft fire, and finally, the bombing attacks themselves.

The object of the game is to destroy Japanese ships and planes and prevent the Japanese from landing troops at objective hexes assigned by the scenario.


1.3 Game Concepts

Carrier is a complex game that involves many new rules systems that will be unfamiliar even to experienced wargamers. This section is intended to introduce you to some of the more important of these systems and to give a broad overview how they interact in the course of play. We hope this will make your task of reading the body of the rules an easier one.


Naval Unit Organization

In Carrier, ships do not move individually. Rather they are organized into forces, containing a variable number of ships, which move and conduct combat as a single unit, represented on the map by a force counter (Japanese) or task force counter (US). You keep track of which ships are in a particular US task force by placing the ship counters in one of the Task Force or Carrier Task Force Displays printed on the game map. When you gain precise information about which ships are in a Japanese force, its ship counters are likewise placed on one of the Task Force Displays.


Japanese Naval Forces

The Japanese have two basic kinds of forces; combat forces (numbered 1-20), and transport forces (numbered 1-6). There are three different sets of Japanese force counters, each color-coded to indicate a different objective. Thus, for example, an orange-colored force has Port Moresby as its objective. Each Japanese force has also a correspondingly numbered activation chit, which is placed into a cup along with the activation chits of all other Japanese forces currently in play. During the course of the game turn, chits are drawn, one at a time, from the activation chit cup. When a particular force's activation chit is drawn, the force moves and/or attacks.

The direction in which a Japanese force moves when activated is dependent upon which of the three objectives (Port Moresby, Guadalcanal or Espiritu Santo) it is aiming for. Printed on the map you will find a series of mission movement compasses, each color-coded to correspond to one of the three objectives. When a Japanese force is activated, you move it in the direction indicated by the mission movement die roll on the appropriately colored mission movement compass in that mission movement zone (whose boundaries are indicated by dotted lines printed on the map).


Limited Intelligence and Japanese Forces

When first placed on the map, the composition of Japanese forces is unknown to you. You will know only that a force is either a combat force, or a transport force, and even this information may change. Indeed, most of the forces whose force counters are on the map will contain no ships at all, in other words, they are dummies. By conducting aerial searches and/or surface naval engagements, you will gain information about the composition of Japanese forces. The quality of information that you possess as to the composition of a particular force is defined in terms of Intelligence Levels, which range from Level-0 (no information), to Level-4 (precise information). For example, a force might start as a Level-0 combat force, increase to a Level-1 "Carrier" force, then become a Level-2 "2-3 Carrier" force, move up to a Level-3 "2 CV" force, and finally become a Level-4 force containing the Hiryu and Soryu escorted by 3 cruisers and 2 destroyers.

You record increases in a Japanese force's intelligence level by placing a force chit of the appropriate level underneath the force counter on the map (Level-0 forces have no force chits under them). Force chits are color-coded for easy reference. Thus, for example, all Level-2 chits are light green, and Level-3 chits are lilac (light purple). Note that some Level-1 and Level-2 force chits also have green or blue color bands on them. These chits are placed in two force chit cups, one for combat forces (the green-banded chits), and the other for transport forces (the blue-banded chits). When a level-0 force increases to level-1, a force chit is drawn for it from the appropriate cup. In all other cases (Level-1 increasing to Level-2, Level-2 to Level-3 and Level-3 to Level-4), the force's new revealed composition is determined by rolling on one of the Intelligence Tables, and then kept track of using the force chits that have no color bands.


Air Units and Air Operations

To maintain the proper "fog of war" atmosphere Japanese air operations are represented abstractly in Carrier. No Japanese air strike counters come creeping across the map to telegraph their punches and give you time to prepare. Instead, whenever a Japanese combat force is activated, there is a chance that it will immediately conduct an air attack. The idea is that the Japanese air strike is considered to have been winging its way towards you for several turns. This way you have no advance warning of Japanese air attacks, and must constantly be on your guard. There are no Japanese aircraft counters in Carrier. Instead, Japanese aircraft are quantified in terms of generic air points, each of which represents approximately eight airplanes. When a Japanese air strike occurs, you record the number of air points that it contains on the Japanese Log Sheet. Air points shot down by US fighters and anti-aircraft fire are recorded in the "Losses" column of the strike's space on the log sheet.

US air operations are as detailed as the Japanese air operations are abstract. Five different types of American aircraft are represented, each with its own CAP, bombing and endurance ratings. A face-up US aircraft counter consists of two air steps, while a face down counter contains one step. An air step represents approximately four airplanes. Each US carrier has its own Air Operations Display printed on the map. Using the displays, you keep track of which aircraft are ready to launch, which are in the process of being serviced (armed and fueled), which have just landed, and which are standing idle in the hangar.

The US player conducts air searches by launching eligible air steps into a task force's Search Track. The search tracks are divided horizontally into boxes representing different ranges (in hexes) from the launching task force. During each turn, searching air steps may attempt to detect Japanese forces located in the range bracket corresponding to the search track box that they occupy. At the beginning of each new turn, the searching air units move on into the next box on the track until they have returned to base.

In contrast to the Japanese, US air strikes actually move across the map (at the rate of one hex each action phase (see below)). They are represented in play by air strike counters, each of which is numbered to correspond with one of the US Strike Boxes that are printed on the map. These contain all the air steps that are participating in a particular strike. You keep track of the number of action phases that a strike have spent aloft, and compare it to the endurance(s) of the aircraft in the strike. Once an aircraft's endurance is exceeded, it becomes very likely that the planes will crash due to lack of fuel.


Japanese Committment

Just as you are unaware of the composition of individual Japanese naval forces, so too you won't know what forces the Japanese have committed to an entire operation (except within broad limits). Each scenario will designate separate Commitment Limits for Japanese carriers, surface combatants and transports. These are recorded on the Records Track (at top of map). When a Japanese force increases to Level-3, you increase the appropriate Commitment Index by the amount printed on the Level-3 Force chit. The Carrier Commitment Index also increases when Japanese air strikes are generated. Once a Commitment Index has reached or exceeded the Commitment Limit, no more forces of that type can be brought into play.


Sequence of Play

The game turn is divided (in order), into an Arrival Phase, four consecutive Action Phases, and finally, the End Phase.

In the Arrival Phase of each game turn, one-third of those Japanese combat forces not currently in play, plus one transport force, will be brought into play. The appropriate Arrival Tables (determined by Japanese force type objective) determine into which hex a force just entering play will be placed.

In each of the four Action Phases, the Japanese Segment always comes first. The number of Japanese forces in play is recorded on the Records Track. The numbers printed in the box corresponding to the number of forces currently in play indicates how many Japanese activation chits will be drawn from the activation chit cup in each of the four Action Phases (example; 3/3/3/•). Some of the chits in the activation chit cup will be dummies,but most will identify a specific Japanese force that is to be activated. Each Japanese force moves and makes attacks at the time that it is activated, there are no separate movement and combat phases.

Just as the number of Japanese forces in play determines how many activation chits will be drawn in each Japanese Segment of the four Action Phases, so the number of US task forces in play deter- mines how many will be permitted to move in the US Segment of each Action Phase (i.e.; one refers to the appropriate records track box exactly as one does for the Japanese). However, while Japanese have to conduct air operations one at a time, as each individual force is activated, you may conduct air operations with all US task forces during the US Segment, even those that cannot move.

In the End Phase you carry out a number of bookkeeping functions concerning Japanese air operations, damage to Japanese ships, and US intelligence about Japanese forces.


2.1 Game Components

A complete game of Carrier contains the following items:

dot One mapsheet

dot 660 die-cut cardboard playing pieces

dot One rules booklet

dot Two charts and tables cards

dot Two charts and tables screens

dot One 10-sided die

Note: Carrier uses a 10-sided die. Read "0" as "10" in all cases.

Note: You will also need several paper cups or coffee cups.


2.2 Playing Piece Summary

The playing pieces (counters) represent ships, aircraft, and task forces of the United States and Japan. The basic US pieces are ships and aircraft. Only a few counters are actually placed on the map; the others remain in holding boxes.

Ships, aircraft, and Damage markers are the only pieces required for Scenario 1. Other playing pieces will be explained when needed for later scenarios. However, all units and markers are summarized below for easy reference.

Note: There are three identical sets of transport and combat forces, one per objective. Note also that the reverse side of a US task force has a different meaning from the reverse side of a Japanese force.

Chits and Markers

Chits and markers are used to record information. The rules referenced below explain the use of each.

Sequence Chits

Note: There are three Commitment Index markers, one each for Japanese carrier, surface, and transport forces. There are also three corresponding Commitment Limit markers.

Numbered markers are provided to record damage to ships, the time air units have spent aloft, and Japanese carrier force air values. You use the same numbered markers for all three functions, although the functions are entirely separate. The rules will refer to "Damage", "Time Aloft", or "Air Value" markers according to context, even though the same markers are used for each.

Each marker has four numbers printed on each side, one along each edge. Orient the marker so that the proper number is aligned along the top edge of the counter being marked.


Air Units and Air Points

Each US air unit represents one type of aircraft: fighters, dive bombers, torpedo bombers, or horizontal bombers. The air units themselves are never placed on the map; they are placed in holding boxes. Air strike counters are placed on the map to represent groups of aircraft in flight.

Each US air unit is color-coded according to its service and the types of bases it may use:

dot Blue Aircraft Silhouette: Denotes a carrier-capable Navy unit. They may operate from carriers or from land bases.

dot Green Aircraft Silhouette: Denotes a Marine, Army, or land-based Navy unit. These may operate only from land bases.

The following is a list of US aircraft types, their abbreviations, and their nicknames:

F4F - ("Wildcat") Fighter

SBD - ("Dauntless") Dive Bomber

TBD - ("Devastator") Torpedo bomber

TBF - ("Avenger") Torpedo bomber

P-38 - ("Lightning") Fighter

P-39 - ("Airacobra") Fighter

MedB -Medium Bomber Horizontal Bomber

DESIGN NOTE: Medium Bombers include B-25, B-26, and A-20 types. P- 39 counters represent P-39, P-40 and P-400 (an export version of the P- 39) types. Army Air Forces aircraft have been included only if they were likely to make effective strikes against ship targets. For example, there are no B-17s in the game. They performed valuable reconnaissance services, which have been built into the Japanese arrival system. But as anti-ship bombers they were virtually worthless.

There are no Japanese air unit counters. Japanese carrier forces have intrinsic air strengths, expressed in air points. Each Japanese air point represents about eight aircraft.


US Air Steps

US air strengths and losses are counted in steps. A face-up counter represents two steps and a face-down counter represents one. Thus, a loss of one step may be satisfied by flipping a face-up counter over or by removing a face-down counter from play. You may replace a two-step counter with two one-step counter at any time, and may make additional counters for this purpose if necessary. Two one-step counters of the same type can likewise be combined into one two-step counter.


US Air Sources

The following are US air sources:

dot Any US carrier having an operating flight deck;

dot Any US land base which has an operating runway and which has at least 3 steps of bombers and/or torpedo planes remaining. This includes planes on the ground, planes on the base search track, and planes in strikes launched from that base.

US air sources affect the actions of Japanese forces. (Note: The word "source" is used simply as an appropriate term to encompass both carriers and land bases.)


Ship Types and Sizes

Ships are identified by the following abbreviations. Ships will occasionally be referred to by size or weight: for example, a rule may state "If the task force contains no ship larger (heavier) than a destroyer...". Ships are listed here in order of size/weight.

Ships in Order of Size/Weight:

BB= Battleship

CV= Fleet aircraft carrier

CA= Cruiser

CVL= Light aircraft carrier

CVE= Escort aircraft carrier

DD= Destroyer

AP= Transport (U.S.)

TR= Transport (Japanese)

Battleships, cruisers, and destroyers are surface ships. (They are so named because they carry no aircraft and so fight only on the surface of the ocean, not above it.)

DESIGN NOTE: For design reasons which rule 11.0 will clarify, the game's "CVE' and "CVL' designations are sometimes different from the official ones. The game uses "CVE' to refer to any very small carrier, and "CVL" to refer to any moderately small one.


Forces and Task Forces

Groups of Japanese ships are called forces. Groups of US ships are called task forces. Rules 8.0 and 5.0 will explain these concepts fully. In the meantime when you encounter "force" or "task force" simply think, "group of ships."


Japanese Force Levels

The rules will often refer to Japanese forces of particular levels, for example, "a level 2 force." The level is a number from 0 to 4. It denotes the amount of information you have about the ships in the force: level 0 indicates no information at all, level 4 indicates complete information (names of all ships). Rule 11.0 will explain force levels. In Scenarios 1-3 all Japanese forces are level 4.


2.3 The Map

The map displays the South Pacific area of operations at a scale of 33 miles per hex. There are three basic terrain types: land, coastal sea, and high sea. Any reference to "sea" embraces both coastal and high seas. Naval units may enter hexes which are part land and part sea.

Naval units may not enter all-land or traverse prohibited hexsides.

Air units/strikes may move through any type of hex or hexside.


Map Definitions

Coastal Seas. The lighter-shaded sea hexes close to some coastlines and islands. Japanese carrier forces and U.S. carrier task forces may not enter coastal sea hexes.

High Seas. All sea hexes other than coastal.

Land Base. A land airbase, from which air units may operate or attacks originate. The base's own A.A. value is printed in its hex.

Mission Movement Area. The entire map is divided into areas to determine Japanese Mission Movement (see 9.0). A unit's move depends on which area it is located in.

Objective. Guadalcanal, Port Moresby, and New Hebrides are Japanese objectives (see 8.0).

PBY Search Area. Numbered hexes designate the center of areas within which the US can conduct PBY searches (see 26.2).

Prohibited Hexsides. Specially marked hexsides impassable to naval units (reefs, shoals, etc...). They do not affect air units.

Records Track. You use this numbered track to record a number of important game quantities. The line of numbers labelled "J" in each box determines how many sequence chits to draw in each of the four Japanese segments in each turn. The line of numbers labelled "US" determines how many US task forces may move in each of the four U.S. segments.


2.4 Charts and Tables

Carrier Battles in the Pacific includes a large number of charts and tables arranged on the map, on two chart screens, and on two 8"x11" cards.

The charts will seem voluminous at first, but that is because they have been integrated with procedure summaries and reminders of important rules. Charts are arranged in sections according to topic: "Japanese Movement", "Japanese Air Attacks", "Intelligence", etc.... Most sections are arranged as procedure summaries, with rules reminders and corresponding charts inserted in sequence. Reference to these charts will guide you through each game procedure and will save a great deal of flipping through rules.


2.5 Fractions

The rules often require fractional quantities to be computed and then rounded: for example, when half of some number of points must be expended. Unless otherwise stated, fractions are always rounded to the nearest whole number, and the fraction 1/2 is rounded up.


2.6 Stacking

Any number of units of any type of either or both sides may occupy a single hex. The only stacking restrictions are:

dot Each carrier can hold only a limited number of air units (7.1)

dot A US task force entering an enemy-occupied hex must attempt surface combat.


3.0 Sequence of Play

Carrier Battles in the Pacific is played in game turns. Each turn proceeds according to a strict sequence of play. The turn is divided into phases, which are further divided into segments. Each game turn represents 80 minutes.

Important Notes:

dot The complete outline below is for reference and to provide a further overview of play using all Standard Rules. However, those portions of the sequence labeled "(Standard Game)" are not used with introductory scenarios.

dot Parts of the sequence labeled "(Advanced)" are used only with Advanced rules.


Sequence Outline

SEQUENCE OUTLINE

I. Arrival Phase (Standard Game)

A. Determine how many new Japanese forces arrive (see 17.1).

B. Place new Japanese forces on the map. If a force arrives within maximum coverage range of searching air units, double check its arrival.

C. Count the number of Japanese forces on the map and position the Number of Forces marker accordingly on the Records Track.

D. Units in each Search Track box are shifted to the Available sections of the next track boxes (see 12.2).

II. First Action Phase

A. Japanese Segment

1. Roll the die once to determine Mission Movement directions during this segment (see 9.0).

2. Consult the Records Track box containing the Number of Forces marker to determine how many sequence chits to draw in this segment. Draw that number of chits from the cup one by one, executing the appropriate action immediately after drawing each chit.

a. If an Activation chit is drawn, that force is activated. If a chit is drawn for a force which has been removed from the map, do nothing.

i. Determine whether the force makes an air attack (see 15.0).

ii. Resolve the air attack, if any.

iii. Move the force one hex (see 9.0).

iv. Remove any US Advantage marker from the force.

dot If the force is detected and has not been successfully searched in the current game turn, its Detection chit decreases.

dot If the force moves into a hex within coverage of Used searching air units, you may search it immediately. (Ignore this in Scenarios 1-3.)

b. If a blank chit is drawn, do nothing.

c. (Advanced) If a PBY Search Chit is drawn, immediately conduct a PBY search (see 26.2).

d. (Advanced) If a Rabaul Activation Chit is drawn, immediately carry out the Rabaul Air Attack procedure (see 27.0).

Do not replace the chits in the cup.

3. If any secondwaves (see 16.0) are due to arrive in this phase, resolve their attacks now.

B. United States Segment

1. Air Movement Step (see 6.3):

a. You may move each air strike one hex.

b. Increment the Time Aloft marker of every strike or on-map air attack step, whether moved or not. (Do not increment markers for steps in Landing Boxes). If any Time Aloft marker exceeds the air unit's endurance value by more than 4, eliminate the air unit.

2. Air Operations Step (see 7.1): You may perform air operations with every carrier and land base.

a. Carriers and bases may launch air units.

dot Expend fuel if air units are launched from Guadalcanal.

dot Mark targets for strikes just launched.

dot (Advanced) You may attempt to split up or change the targets of strikes which have not yet reached their destinations.

b. Every carrier may raise 8 steps (less the number launched).

c. Units may be placed into Servicing Boxes.

d. Every carrier may lower 8 steps (less the number launched).

e. Carriers and bases may land units.

f. Increment the Time Aloft markers of all units which are in Land boxes and did not land. Eliminate air units if endurance rules so dictate.

g. Strike units in the same hex as a carrier or land base may be placed into Landing Boxes; they cannot land in this segment.

3. Task Force Movement Step: Consult the Records Track box corresponding to the number of US task forces in play. You may move the listed number of your task forces (see 10.0). Only task forces which have not yet moved in the current turn may move.

4. Air Unit Search Step (see 12.2): You may perform search with air units in one search box of each carrier task force or land base. After searching, units are placed in the Used box section. Invert forces which are Detected.

5. Air Strike Step (see 6.4):

a. Any face-up US air strike may attempt to contact a force in the same hex which is its designated target.

b. If contact attempt succeeds:

i. Determine new target Force chit (if applicable, CAP, surprise, and screen ).

ii. Resolve air-to-sea combat (see 4.1).

dot At the end of the step, remove all Japanese CAP Strength markers.

6. Carrier Repair Step (Standard Game): Make repair die rolls for US carriers at damage level "M" or higher (see 19.3).

III. Second Action Phase

Identical to First.

IV. Third Action Phase

Identical to First.

V. Fourth Action Phase

Identical to First.

VI. Game Turn End Phase

A. Reset forces: Flip all forces and task forces face-up. (Detection markers remain in place.) Reduce intelligence levels as necessary (see 11.4). In the 1200 turn (only) remove all "Battle Exhaust" markers (see 14.2) except those just placed or flipped.

B. Update Japanese logs:

1. Remove from play any Japanese carrier sunk in the preceding turn. Adjust the force's current air value (see 16.3). Note if Rabaul was rendered inoperative in the preceding turn.

2. Check whether any Japanese carrier suffered damage in the preceding turn, and if so, adjust the force's current air value. Mark heavily-damaged and sunk Japanese carriers (see 4.1).

3. Consult Japanese logs to determine whether any air attacks land this turn (see 16.0). If so, add their losses to their force's total losses (see 15.2) or adjust the force's air value.

C. Repair Land Air Base Damage Roll for each land air base (including Rabaul) that is currently damaged (see 18.2).

D. Execute Bombardments / Unload Transports

E. Check for Retirement (Standard Game): If the Japanese Retirement Index is at least as great as the Commitment Limit, roll the die for retirement.

F. Expend Guadalcanal Fuel (Standard Game): Expend fuel If units in the Guadalcanal CAP Box.

G. Adjust Chits and Game Turn Marker: Replace all sequence chits in the cup, except those for which have been removed from play. Advance the Game Turn marker one box on the Game Track. When you have played the last turn on the track, the game is over. You may use the Phase Record Track and Phase Marker to record which phase is in progress.


4.0 Air-to-Sea Attacks

DESIGN NOTE: The end goal of each side's efforts in Carrier is to send bombs and torpedoes crashing into enemy ships. The climax of any carrier battle was when strike planes found their targets and made their attack runs. The first group of rules and first introductory scenario cover this situation.

Air-to-sea attacks occur when aircraft attack enemy ships. Essentially the same procedure is used to resolve both sides' air-to-sea attacks. Rule 4.1 explains the full procedure from the US viewpoint; rule 4.2 explains differences for Japanese attacks.

NOTE: Air-to-Sea Attacks may never be conducted during Night game turns (Advanced Rule 24.2).


4.1 US Air-to-Sea Attacks

US air attacks are resolved by the following procedure:

1. If the target force has combat air patrol (CAP), resolve CAP combat.

2. Resolve antiaircraft fire.

3. Resolve bomb and torpedo attacks.

a. Add up the total attack value. Use the Air Attack Die Rolls Chart to determine the number of dice to be rolled.

b. Specify targets.

c. Determine numbers of hits using the Air Attack Damage Table. Record hits and time of attack.


Combat vs. Japanese CAP

1. To determine the CAP strength of a Japanese carrier force, see Japanese CAP 6.6. (Exception: In Scenario 1 the scenario rules give the strength.)

2. Roll the die and modify as listed beside the Japanese CAP Combat Table (see chart screen). Cross-reference the modified die roll with the CAP strength to find the number of US air steps eliminated. The Japanese CAP never suffers losses.

DESIGN NOTE: Japanese records show they lost very few CAP fighters.

Which Steps Must be Lost

You may choose which steps to remove. However, at least half the losses (rounded up) must be removed from non-fighter units (dive, torpedo, or medium bomber) if possible.

Eliminated Steps in the Attack

Eliminated units do participate in the attack on the enemy ships, but at half value. (In effect, half the planes are shot down before the attack and half after.). To record losses for the remainder of the current attack, place air units that have suffered losses in the "One Hit" or "Two Hit" boxes printed on the map sheet. After the attack has been fully resolved, remove or invert units accordingly.

Attack Modifier

If a target force has no CAP, add 1 to every die roll on the Air Attack Damage Table in addition to any other modifier.

DESIGN NOTE: If there were no CAP at all, the attackers could take much more time to calmly line up their shots. Even the smallest CAP would cause the attacking planes to hurry, making them less effective.


Antiaircraft (A.A.) Fire vs. US Strikes

After CAP combat you resolve antiaircraft (A.A.) fire as follows:

1. Compute the target force's A.A.value:

dot If the force is level 3, its A.A. value is printed on its Force chit. Subtract 1 for each hit against the force or against a carrier unit belonging to it. If it is a carrier force with a screen, add together the A.A. values printed on the two level 3 chits to find the overall A.A. value.

dot If the force is level 4, add the eight strongest A.A. values from among all its ships.

2. On the Antiaircraft Fire Table (see chart screen), locate the highest numbered column whose heading does not exceed the firing value. (For example, if 22 points are firing, use the "20" column.) Roll the die and add all applicable modifiers listed with the table. Cross-reference the modified die roll with the column to find the combat result. Eliminate twice that number of US air steps.

3. Find the row labelled "Attack Modifier" at the bottom of the Anti-Aircraft Fire Table. The number in this row corresponding to the column used in step #2 modifies all die rolls on the Air Attack Damage Table. It has no effect on the resolution of antiaircraft fire.

DESIGN NOTE: The most important effect of A.A. fire is to disrupt the attacker's aim. For this reason, even a little bit of A.A. fire is much better than none. Its value cannot be measured in kills alone.

A.A. Die-roll Modifiers

dot Attack Size: The A.A. die roll is modified for the number of points or steps in the attack, as listed with the table, including any points or steps which were shot down by CAP. Do not include escorting US fighters when computing the modifier.

dot Time period: Each side's A.A. die rolls are modified at certain time periods, as listed beside the Anti-aircraft Fire table.

Which Units are Eliminated

You choose which steps are removed. All steps must be removed from non-fighter units; A.A. fire never eliminates fighters. If A.A. losses exceed the number of non-fighter units present, excess losses are ignored.

Eliminated Steps in the Attack

As with CAP, shot down units participate in the attack at half value. Use the "One Hit" and "Two Hit" boxes to keep track of these losses until the completion of the current attack.

DESIGN NOTE: A great many of the planes shot down by A.A. fire were still able to deliver their weapons. This was because both sides used light A.A.guns - 20-25mm - with low stopping power. In the case of CAP, many fighters were able to contact and shoot down attack planes only after the attack had been made.

Effect of Surprise on A.A. Fire

dot "Surprise-CAP" causes a die-roll modifier on the Anti-aircraft Fire Table

dot "Surprise-Planes on Deck" prevents A.A. fire entirely. Skip the entire procedure.


Air Attack Tables

DESIGN NOTE: A very wide range of outcome was possible in air strikes. In the second strike against the Yorktown at Midway, a mere five Japanese attack planes penetrated the American defenses, yet scored enough hits to cause abandonment of the ship. At the other extreme, there were several cases of thirty or more planes foiling to hit at all. In Carrier, such extreme results can occur, as well as the more usual outcomes somewhere inbetween.

Air attack damage is determined using two tables; the Air Attack Die Rolls Chart and the Air Attack Damage Table (see chart screen). The former determines how many attacks you will make - i.e., how many times you will roll the die on the the Air Attack Damage Table. The latter determines how many damage points are scored.

Air Attack Procedure:

1. Add up the attack values of all units - of all types - in the strike. (Remember, this includes half - retain fractions - of the air units lost to A.A. fire.) You use the tables just once per strike, not once per each target. (round up)

2. If both torpedo and dive bombers are participating in the same strike then the attack is considered "coordinated " and is modified as follows:

dot In January-July '42 add 1/4 for every step of attack planes (of either type).

dot In August '42 and after, add 1/2 for every step. (For example, if 8 steps participated, you would add 4.)

dot When totalling the number of steps for this modifier, count a step eliminated by CAP or A.A. fire as 1/2, and a step which survived both as 1.

DESIGN NOTE: Evasive action was a very important part of defense against air attack - especially torpedo attack. Evasive action was much more difficult against a coordinated strike. Also, if both types participated then the Japanese tended to concentrate on the torpedo bombers, allowing the dive bombers leisure to take good aim (as at Midway). In the first half of 1942 the US strikes tended to be poorly coordinated; even if the planes flew out together they usually failed to combine for the attack.

3. On the Air Attack Die Rolls Chart (chart screen), locate the largest "Attack Value" entry which does not exceed the total attack value. The chart entry indicates how many times you will roll the die for the Air Attack Damage Table, and with what modifiers.

EXAMPLE: The attack value is 29-1/2; use the "25" entry. "1(0), 1(+1)" indicates one roll with modifier 0 and one roll with modifier +1.

4. Specify targets.

5. Make the indicated number of die rolls using the Air Attack Damage Table (see chart screen). Apply the following modifiers:

dot The modifier from the Air Attack Die Rolls Chart

dot +1 to each die roll if the target had no CAP. (Unless you use Advanced rule 23.0 this will always be true for non-carrier forces.)

dot The attack modifier from the Antiaircraft Fire Table. If there was no A.A. fire, use the modifier in the "1" column.

dot +5 if the condition "Surprise-Planes on Deck" is in force. Read the table result corresponding to the modified die roll. The target ship or force immediately suffers the indicated number of hits.

6. If any Japanese carriers suffered hits, note on their logs that they were hit during the current game turn. (The time affects air attacks.)

Exception: In Scenarios 1-3 you need not make these notes.


US Target Specification

Note: Because of the intelligence rules (11.2), any force you strike will necessarily be either level 3 carrier or level 4.

You must specify a target for each die roll on the Air Attack Damage Table. A target will be an individual combat ship or a group of up to three transports. All targets must be specified before any die rolls are made.

Hits scored by each die roll are inflicted against the specified target. If you have targeted a group of two or three ships, hits are spread as evenly as possible (with odd hits assigned randomly) among the ships.

Against Level 4 Forces:

You must specify the individual ships or groups of transports (see below) you wish to attack. (Note: All forces in Scenarios 1-3 are level 4.)

Against Level 3 Carrier Forces:

The Level 3 chit indicates what carriers of each type comprise the force (11.5). You may simply specify carriers by type. Or, if the level 3 force has carriers already in play you may specify any of those carriers as targets.

EXAMPLE: You are attacking a level 3 "2 CV + 1 CVL' force, and have three die rolls. The force has one CV unit in its holding box. You could say, One against each carrier", or "Two against the CV in the box and one against the other CV', or "All three against the undamaged CV', or many other combinations.

Groups of Transports

If the target is a transport force, you may divide the transports into groups of three or fewer. Each group of three transports is treated as a single target. Hits scored are divided evenly among the three transports in the group. (This allows you to use your die rolls more efficiently than if you attacked one transport with each die roll; it reduces the number of wasted hits.)

EXAMPLE: You attack a transport force with 6 transports. You have two die rolls. You assign one die roll against three of the transports and one against the other three. The two rolls score two and three hits respectively. Two ships - chosen randomly - in the first group would suffer one hit each, and each ship in the second group would suffer one hit.


Damage to Japanese Ships

Hits against individual ships and transport groups are recorded using Damage markers. Place a Damage marker equal to the number of hits underneath the damaged ship. Damage is additive: for example, if a ship having two hits receives two more, give it a "4" marker.

All ships suffer the following effects from damage:

dot Antiaircraft and bombardment values are each reduced by 1 (but never to less than 0) for each hit a ship suffers.

dot If a ship suffers hits equal to or in excess of its Hit Capacity, it is sunk. Remove it from play immediately.

Exception: Sunken Japanese carriers are removed in the end phase of the turn after sinking. Mark such carriers with a "Sunk Previous Turn" marker in the Update Japanese Log Step of the End Phase. Heavily damaged Japanese carriers receive a "Heavily Damaged Previous Turn" marker at the same time.

EXAMPLE: A carrier sunk on turn 4 is removed at the end of turn 5. This is because the carrier can still contribute air strength to strikes which arrive some time after Its sinking. It Is assumed that the strikes were already in the air before the carrier sank. The same applies to heavily damaged carriers, which could already have had strikes in the air at the time that they were damaged.

dot If a carrier is sunk or suffers damage, note it on the Japanese Log Sheet (see 16.3; Changes in Air Value). Standard Game only: If you have sunk or heavily damaged all of a force's carriers, the force retires (see 20.1). If you have heavily damaged (inflicted hits greater than or equal to one-half of its hit capacity) or sunk any carrier, increment the retirement index by its air value (see 20.2).

COMPREHENSIVE EXAMPLE OF AIR STRIKE RESOLUTION:

The target of a US strike containing four SBD steps and two TBF steps is a force containing one CVL having 1 point of CAP.

You roll a " 1' for CAP combat; this results in no losses. The carrier force plus the screen have total antiaircraft value 10; a roll of "10' results in one hit (two steps). You choose to remove the 2-step TBF unit. It will attack at half value before being removed.

The strike's air-sea attack total is 14. There are four SBD steps, each with attack value of 3, plus the two shot-down TBF steps (which count as one- half normal), each with an attack value of 1. However, since the strike contains both torpedo and dive bombers, it is coordinated. Assume the date is August 1942; 1/2 is added to the total attack values per participating step. The two eliminated TBF steps count as one-half each, so the net total is 4 SBD steps plus 1 TBF; thus, you add 2 1/2. The total attack value is thus 6 + 6 + 2 + 2 1/2 = 16 1/2, rounded up to 17. This entitles you to one die roll with a + 1 modifier.

You select the carrier as your target. Modifiers are: +1 from the Antiaircraft Fire Table, +1 from the Air Attack Die Rolls Table. A roll of "4' becomes "6 '; this results in two hits.


4.2 Japanese Air-to-Sea Attacks

Most of the procedure for resolving Japanese air-to-sea attacks is identical to that for US attacks. The resolution sequence is the same (Exception: US Warning).


US Warning

If any ready air units are in a US carrier's Flight Deck Box when its task force is attacked (or in a land base's Runway Box when the base is attacked), they may be able to launch immediately.

Note: Any carrier which launches aircraft during the US Warning step is prohibited from landing aircraft during the following US segment (See 7.1 for launching, Flight Deck Boxes, etc.).

Roll the die and consult the US Warning Table (see chart screen). The result is the number of ready steps which may launch from each carrier in the task force (or from the land base, if rolling for a base). Roll the die separately for each carrier or base.

Units may launch only if ready and in the Flight Deck Box. Launched units are placed as follows:

dot Fighters may placed in the CAP Box (if this does not cause the number of steps there to exceed the maximum allowed).

dot Any unit may be placed in the Land Box with a"2" Time Aloft marker.

dot Any unit(s) may be formed into an air strike with a time aloft marker of "2". The strike's target marker must immediately be placed on a detected Japanese force. If there is no such detected Japanese force, this option may not be chosen. Once formed up, the strike immediately moves one hex towards its target.

dot Any unit(s) may join an existing air strike in the same hex (as outlined under 6.1, Forming Air Strikes). The strike's Time Aloft marker is immediately increased by one.

QUESTION: Under the U.S. Warning rule, may aircraft on deck and eligible to take off join an already formed strike in the hex of the carrier task force (4.2)?

ANSWER: Yes.


Combat vs. US CAP

This combat is resolved using the US CAP Combat table (chart screen).

1. Total the number of steps in the CAP Box. (Advanced rule 23.) If the target has no CAP, it may be possible to commit CAP from a nearby hex.) Note the following modifications to strength:

dot Each P-39 step counts as only half a step. Sum the total adjusted number of steps and drop any remaining fraction.

dot If a US fighter on CAP has a Time Aloft marker, modify its value for CAP as listed with the CAP Combat Table. (Time Aloft markers are not used in scenario 1.)

dot (Advanced rules only) CAP strength is doubled against air strikes from Rabaul.

2. Roll the die and add an escort modifier determined by the number of Japanese air points taking part in the attack. Consult the Escort Modifier Chart (located next to the CAP Combat Table), locate the Japanese attack strength, and read the corresponding modifier. (This reflects escorting Japanese fighters.).

3. On the US CAP Combat Table, cross-reference the modified roll with the modified number of CAP steps. The result is the number of Japanese air points eliminated.

dot Half the eliminated points are deducted before the attack on the ships, and half after. An odd point attacks at half value.

dot If the modified die roll is "1", one step of US CAP (of your choice) is eliminated. This applies no matter what the CAP strength.

4. (Standard Game only) Increment the retirement index by 1/2 for each Japanese air point eliminated (see 20.2).

DESIGN NOTE: Even a strong CAP can fail to shoot down any Japanese. This result represents fatal misplacement or misdirection by the ground controller - a common error.

QUESTION: If two U.S. carrier task forces are in the same hex and one is attacked, does CAP of the other remain idle or is added to that under attack (4.2)?

ANSWER: It must remain idle.


US Antiaircraft Fire

Antiaircraft fire is resolved by the same procedure as for US attacks (include points shot down by CAP when computing the strike size modifier). A maximum of eight ships in the task force may fire. Add their A.A. values together to obtain the task force's total A.A. value.

Die rolls for US A.A. fire are modified according to the quality of US fire control; Early War, Standard, or Improved. The scenario will specify which type to use.

The Antiaircraft Fire Table result against a Japanese attack is the number of air points eliminated. Half are eliminated before attack resolution and the rest after; an odd point attacks at half strength.

(Standard Game only) Increment the Retirement Index by 1/2 for each air point eliminated (see 20.2).


Japanese Use of Air Attack Tables

Use the Air Attack Tables by the same procedure as for US attacks. Choose targets for each roll using the Target Specification rule below. The following rules apply:

dot In 1942 each Japanese air point has attack value 5. In 1943 each point has attack value 4.

dot The following additional modifiers apply to rolls for the Air Attack Damage Table:

+1 if unready units, but no ready units, are in the target carrier's Flight Deck Box. If there are ready units on deck, ignore this modifier.

+1 for every ready unit (i.e., every two ready air steps) in the target carrier's Flight Deck Box. (Ignore any odd step - e.g., if 3 steps are in the box, the modifier is +1.)

+1 if any units are in the target carrier's Servicing Box

DESIGN NOTE: The attack value is based on the typical mixture of about 30% fighters, 30% torpedo planes, and 40% dive bombers in Japanese attacks. The Japanese usually coordinated torpedo and dive bomber attacks very well, and the attack value reflects this.


Japanese Target Specification

You must specify a target for each die roll on the Air Attack Damage Table. Whenever you are instructed to "divide evenly", resolve any choices randomly as shown in the examples.

dot If the target is a carrier task force, the Japanese attack as many carriers as possible. If the number of die rolls available exceeds the number of carriers, divide the rolls as evenly as possible.

EXAMPLE: The Japanese have three die rolls available against a two- carrier task force. One die roll is made against each carrier. A second is made against one of the two, chosen randomly.

dot If the target is a surface task force, the Japanese attack as many ships as possible of the largest type. (For example, if the task force contains CA's, CL's, and DD's, the Japanese attack as many CA's as possible.) If the number of die rolls available exceeds the number of targets, divide them as evenly as possible among those ships of the largest type present.

Exception: The Japanese will allocate no more than three attack rolls against any single CA or CL. If there are excess attack rolls left unallocated, divide them as evenly as possible among those ships of the next smallest type.

dot If the target is a transport force, divide the transports into groups of three (see Groups of Transports, 4.1). One group may have fewer than three transports if necessary. Assign die rolls to groups so as to attack as many transports as possible. If there are not enough die rolls to attack all groups, choose randomly between groups of equal size. If the number of die rolls available exceeds the number of groups, divide them as evenly as possible.

EXAMPLE: A US task force contains five transports, and so one group of three and one of two are formed. The Japanese attack the group of three and score two hits. Two of the transports, chosen randomly, suffer one hit each.

In all cases, if different modifiers apply to the different die rolls then choose randomly which rolls to use against which target.

EXAMPLE: The Japanese have one roll with +1 modifier and one with 0 modifier available. The US task force has three carriers. Choose randomly two carriers to attack -one roll against each. Then choose randomly which to attack with the +1 and which with the 0.


Recording Damage

At this point please read rule 19.1, Damage Record and Effects.


Comprehensive Example of Japanese Strike Resolution

COMPREHENSIVE EXAMPLE OF JAPANESE STRIKE RESOLUTION

The scenario period is September, 1942. A Japanese air strike composed of 6 air points is attacking US Task Force 17, which contains the carrier Wasp, the cruisers Astoria, Portland, Pensacola and Salt Lake City, and six destroyers. There are 4 steps of F4F's in TF17's CAP Box, while the Wasp has 2 steps of F4F's in the ready portion of her flight deck, and 6 steps of SBD's in her Servicing Box.

Because the Wasp has aircraft in the ready portion of her Flight Deck Box, US Warning is checked for. Consulting the US Warning table, a "9' is rolled, permitting a total of 6 steps to be launched. The two steps of F4F's are placed in the CAP Box.

You roll a '4" for CAP combat. Consulting the 6 step column of US CAP Combat Table, we see that no losses are inflicted on the Japanese air strike.

TF-17 gets to fire at the attacking air strike with the combined AA Fire Ratings of its 8 strongest ships. These are the Wasp (10), the four CA's (total of 16), and three DD's (total 9), for a combined total of 34. There is no size modifier for a 6 point strike. You roll a "5", which, on the 30 column of the Anti-aircraft Fire Table, inflicts one loss on the attackers.

The five surviving Japanese air points each attack with a strength of 5, while the one that was shot down is halved (rounding up) to 3, for a total attack strength of 28. The Air Attack Die Rolls Table indicates that the Japanese are entitled to two attack rolls, one of which is automatically modified by +1. The Attack Modifier read from the bottom of the 30 column on the Anti-aircraft Fire Table is "0", so this will not influence the attack rolls either way. However, since the Wasp has aircraft in her Servicing Box, both attack die rolls will benefit from an additional +1 modifier. The attack rolls are "3", modified to "4", and "5", modified to "7", inflicting a total of 3 hits. These hits are crossed off on the Wasp's damage record on the US Log Sheet.


Scenario #1: Decision in the Coral Sea

The Situation: The Battle of the Coral Sea - the first ever fought entirely by carrier planes - matched two Japanese fleet carriers against two American. The prize: control of Port Moresby. In the early morning hours of 8 May 1942, each side's search planes found the enemy. Strikes were launched simultaneously; then it was up to the aviators to deliver victory. In Scenario 1 you resolve these two decisive air strikes.

This scenario consists solely of air-to-sea attacks by each side. You may resolve the attacks in any order. The map is not used. All the necessary tables are on the chart and table screen. The tables, arranged in sequence order, will guide you through the air-to-sea procedure.

Japanese Strike: You receive the following US ships:

CV's Lexington and Yorktown

CA's Minneapolis, New Orleans, Chester, Portland

DD's Morris, Anderson, Hammann, Russell, Phelps, Dewey, Farragut, Aylwin, Monaghan

The U.S. CAP is composed of 6 F4F steps.

dot Eight Japanese air points make one attack against these ships.

US Strike: The Japanese force consists of:

CV's Shokaku, Zuikaku

CA's Myoko, Haguro

DD's Ariake, Yugure, Shigure, Shiratsuyu, Ushio, Akebono

The Japanese have a CAP of 2 air points.

The time period is Jan-Jul '42; US AA is Early War.

You make two air-to-sea attacks with the following aircraft groups:

dot First attack: 8 SBD steps, 4 F4F steps, 2 TBD steps

dot Second attack: 3 TBD steps, 1 SBD step, 4 F4F steps

Note: In this and all other introductory scenarios, you need not use the historical BB's, CA's, CL, or DD's for either side. You may choose randomly the proper numbers of ships of each type.

Victory

You win if you inflict more hits on the Japanese carriers than the Japanese inflict on yours. If you sink any carrier and the Japanese sink none, you win an overwhelming victory and are promoted.


5.0 US Task Forces and Displays

Task forces are groups of ships. You assign each of your US ships to a task force. The term "task force" is used only for the U.S.; groups of Japanese ships are "forces".

Task Force Counters and Display Markers

Only task force counters are placed on the map. The actual US ship counters are set up on task force displays at the start of the game (see 21.0) or after detachment. To set up a task force, place its Display marker in the Display Marker space of the display. (This indicates which display houses which task force.) Then place the ships in the Ship Holding Box.

dot Each task force has an historical designation number for identification purposes. Some task force counters are designated "TG" for "Task Group", but they are functionally identical to other task force counters.

dot A US task force is flipped to its reverse side after moving in the current game turn.


Task Force Composition

dot A US task force which contains carriers is a carrier task force.

dot A US task force which contains neither carriers nor transports is a surface task force.

dot A US task force which contains transports is a transport task force.


Detachment (Creating New Task Forces)

A new task force can be created during any US segment by detaching ships from one task force. Place the new task force counter on the map in the same hex as the detaching task force. Place the ships on a new display or in a new holding box.

The following restrictions apply:

dot You must place at least four ships in the new task force.

dot You must leave at least four ships in the detaching task force.A task force having fewer than eight ships cannot detachships.

dot You must place at least six DD's per carrier in a new task force,and you may not reduce the detaching task force to fewer than six DD's per carrier.

US Carrier Task Force Displays

Each US carrier task force display holds the ships of one carriertask force.

dot The Ship Holding Box contains the ship counters.

dot The Display Marker space holds a marker identifying the taskforce.

dot The CAP Box holds air units on combat air patrol.

dot The Search Track holds air units on search missions.

Surface and Transport Task Forces: Holding Boxes

US surface and transport task forces use the non-carrier taskforce displays. These consist solely of Ship Holding Boxes and DisplayMarker spaces. To set up a task force, place its Display marker in theDisplay Marker space and the ships in the holding box.

Task Force Restrictions

dot A carrier task force may never contain more than two US carriers.

dot A carrier task force may never contain any transports.

dot Task forces cannot be combined during the game.

dot A ship from one task force can never join a different existing one. (See Detachment, however.)

dot There is no maximum size for a task force. However, you may never voluntarily cause a task force to have fewer than four ships, although there is no adverse effect if this happens because of combat losses, you are not required to replace sunk ships.


Turn Sequence Note

Rules 6.0 and 7.1 use some terminology from the standard game sequence of play. The standard game turn sequence includes four Action Phases in which movement and combat take place. Each Action Phase consists of a Japanese Segment followed by a US Segment. Each force or task force moves in exactly one (and only one) of the four action phases. Air units may move in all four: each US Segment contains an Air Movement Step in which every air unit may move. Likewise, carrier air operations may take place in all four segments, during the Air Operations Step. It may be helpful to refer to rule 3.0 as you read what follows.


6.0 US Air Strikes

DESIGN NOTE: This section explains how to form US air strikes, fly them to their targets, and make contact. After contact the air-to-sea procedure ensues.

A US air strike is launched over one or more US segments, moves to a target over a period of several segments, and attacks in air-to-sea combat. It then moves to a base and lands. (See 7.1 for launching and landing.)

Air Strike Procedure:

1. Launch: During the Air Operations Step of one or more segments, you may launch air units to take part in the strike. Place the air units into a Strike Box and place the corresponding Air Strike counter on the map.

The Air Strike counter may be placed in the carrier's hex, or in any adjacent hex. (In effect it can fly one hex at the time it is launched.)

2. Target Assignment: Immediately after you launch a strike, place its Target marker on its target force.

3. Movement: Move the strike to its target, one hex per Air Movement Step.

Actions 4 -9 occur within a single Air Strike Step:

4. Contact: When the strike has reached its target, determine whether it makes contact.

5. Intelligence: Increase intelligence level as necessary.

6. CAP: If target is carrier force and has no CAP Strength marker, determine CAP strength.

7. Surprise: If target is carrier force, check for surprise.

8. Screen: If target is carrier force and does not yet have screen, determine screen composition (see 11.3). (Note: In Scenarios 2 and 3 all forces already have screens.)

9. Combat (see 4.0)

10. Landing: In succeeding Air Movement Steps, move the strike to a carrier or land base (one hex per step except if using Advanced Rule 28.0). When the strike has reached a carrier or land base, the units are placed into Landing Boxes during the Air Operations Step and landed.


6.1 Air Strike Initiation

To initiate a strike, do the following:

1. Launch the air units during one or more Air Operations Steps (see 7.1) and place them in a Strike Box. All units participating in a strike are placed together in the same Strike Box. Each separate strike uses a separate box. Each box is numbered to identify the strike; for each box there is an Air Strike counter bearing the same identifying number. Locate that Air Strike counter.

dot An air strike may only be launched if there is at least one enemy force Located or Approximately Located at the time that it is launched.

DESIGN NOTE: This is to prevent players from launching air strikes and circling them over their carriers until a target is detected. In reality, no US carrier admiral would have used such a tactic. There was too much danger that the enemy wouldn't be found in time. The resulting delays one would face in landing and refueling the aircraft involved far too many risks to accept.

2. Place the Air Strike counter in the task force's hex or in any adjacent hex. (Thus the strike can fly one hex at the time of launch.)

3. Place a "1" Time Aloft marker underneath the Air Strike marker.

4. Mark the strike's target with the Strike Target marker bearing the same identifying number as the Air Strike counter.

QUESTION: Rule 6.1 specifies under Strike Initiation that a strike can only be launched when there is a located (or approximately located) target, and a comment says this is to prevent the unrealistic tactic of launching a strike before the target is detected. However, the later section on Target Assignment states that the Target marker need only be placed when the strike departs its launch hex, making that tactic perfectly possible: Since there are no range limitations, any detected force would serve as a pretext for launch, even a few DD so far away that they could be reached at most by a one-way strike which the player would never undertake. Moreover, it seems the launch hex should matter less than whether the strike is still over its carrier(s), which may well have moved since the launch.

ANSWER: Place the Target marker when the strike is launched. You may consider using Advanced Rule 24.3 to reassign another target to the strike later.


Forming Air Strikes

The following restrictions apply to forming up air strikes:

dot Units launched from different task forces can never belong to the same strike. Units launched from different carriers in the same task force can belong to the same strike.

dot Any number of units can occupy the same Strike Box.

dot Units may be launched in separate segments and join in the same strike, if the strike has not left the task force's hex. Place them in the same Strike Box. Do not place a new Time Aloft marker. Such a strike may move one hex in the same segment that the newly-launched aircraft joined it.

dot Once a strike has left the task force's hex or the task force has left the strike's hex, no more units may join, even if the strike and task force are again stacked together at some later time.

dot A strike may only be split up as the result of a 2nd Contact attempt (see 6.4). Otherwise, a strike may never be split up, nor may its target be changed, unless you are playing with Advanced Rules section 25.0.

dot Two different strikes may never be combined into one, nor may units be transferred between existing strikes.

dot If you run out of Air Strike markers you may make more.


Target Assignment

DESIGN NOTE: Strikes were ordered to fly to a particular location and begin searching from there. Poor radio communications often made it difficult to redirect an airborne strike. Note that you can send out a strike against any Detected force, no matter how vague its force chit. If you want to strike a "Large" force on the chance that it's actually a large carrier force, that's your gamble. Maybe it will pay off and maybe the enemy will turn out to be a large coral reef.

You must assign each strike a target at the time it departs its launch hex. The target is always an individual Japanese force. The target must be either located or approximately located at the time you designate it. Each strike can have only one target.

There is one Target marker for each Air Strike marker. Place the Target marker on top of the target force.

dot If the force currently is located, place the Target marker on its "Located" side.

dot If the force currently is approximately located, place the Target marker on its "?" side. The side the marker is on will determine the strike's chances of contacting its target. Changes in a target force's location status do not cause any corresponding change in the condition of the Target marker (12.1).

EXAMPLE: If the target force was located when the marker placed, but later declined to approximately located status, the target marker would not be Inverted to its "?" (approximately located) side. It would stay face up on its "Located" side, and would remain so even if the target force was to become undetected.

Note: You assign a target only when the strike departs its launch hex, not when the strike is first formed.

Dummy Targets

If an intelligence result reveals the target to be a dummy, leave the target in play. Strikes targeted against the dummy force must continue on to reach the force and attempt contact. After each strike has attempted contact that strike's Target marker is removed. Remove the dummy target from play after all Target markers have been removed from it.

Note: When playing with advanced rule 25.0 you may attempt to recall or redirect air strikes.


6.2 Air Unit Endurance

DESIGN NOTE: The inferior range of American aircraft was an important disadvantage. The Japanese could sometimes strike from beyond the range at which the US could strike back; and the Japanese in the game will attempt to do precisely that. Aircraft had "safe" endurances and "extended" endurances. A plane which turned back within safe endurance was guaranteed to make it home; flying beyond safe endurance entailed serious risk of ending up "in the drink". (The dive bombers which made the decisive strikes at Midway were well beyond safe endurance.) The game offers you this tradeoff You will have to weigh the risk of "splashing" against the value of another try at contacting the Japanese.

An air unit's endurance rating, printed on its counter, is the maximum number of US segments it can safely remain aloft. Airborne units receive Time Aloft markers to keep track of their fuel status and to show how much longer they can continue flying. If a unit's Time Aloft marker exceeds its endurance rating, the unit can be eliminated.

Time Aloft markers are placed and incremented as follows:

dot When an air strike is initiated the Air Strike counter receives a marker of value "1". In each successive U.S. segment that the strike remains aloft, the marker value is incremented by 1. Place just one marker per Air Strike counter. All units in the strike, regardless of when they joined it, are considered to have whatever Endurance marker the Air Strike counter has. (i.e., they are all considered to have been aloft for that length of time.) Increment Time Aloft marker whether or not a strike has moved.

dot Time aloft is incremented for a second contact attempt (see Second Contact Attempt).

dot For each segment that a unit waits in the Landing Box but does not land, its time aloft increases 1 (see 7.1).

dot When an air unit leaves the Search Track it is placed in the Landing box--or if necessary, on the map--with a Time Aloft marker equal to its printed endurance (see 12.2). Units in Search Track boxes do not use Time Aloft markers (the box they are in indicates their time aloft).

dot If a CAP unit must, for emergency reasons, be placed on the map, it receives a marker (see 19.2). Except in such an emergency, endurance does not affect CAP.

EXAMPLE: A strike is launched. It receives Time Aloft marker "1". In the next U.S. segment the strike remains in the carrier's hex while more units are launched and added to the strike. The marker value becomes "2". In the U.S. segment after that the strike moves one hex. The marker value becomes "3".


Checking Time Aloft

Compare an air unit's Time Aloft marker to its endurance rating at the following times:

dot Units in Strike Boxes or on the map are checked at the end of the Air Movement Step. If a unit's Time Aloft marker exceeds its endurance value by more than 4, the unit is immediately eliminated.

dot Units in Landing Boxes must be checked during the Air Operations Step. If a unit's Time Aloft marker exceeds its endurance value by more than 4, the unit is immediately eliminated.

dot Every unit must be checked when it lands. If the Time Aloft marker exceeds the endurance value by any number at all then see Extending Range. Extending Range An air unit can remain airborne for a maximum of four segments more than its printed endurance value. A unit whose Time Aloft marker exceeds its endurance value is said to be extending range. One or two additional segments is increased range; three or four additional segments is extreme range. "Extended range" refers to both increased and extreme range.


Extending Range

An air unit can remain airborne for a maximum of four segments more than its printed endurance value. A unit whose Time Aloft marker exceeds its endurance value is said to be extending range. One or two additional segments is increased range; three or four additional segments is extreme range. "Extended range" refers to both increased and extreme range.

Effect of Extending Range:

dot Landing: When units which have extended range land, roll the die and consult the Extended Range/Night Landing Table (see map sheet). The result is the fraction of air steps eliminated. Roll once for all increased-range units landing on each carrier, and separately for all extreme-range units. Round the number of steps lost to the nearest whole number; round one-half up. You must distribute losses as evenly as possible among the various aircraft types; subject to this, you may choose which steps to eliminate.

dot Elimination: If the Time Aloft marker exceeds the endurance value by more than 4 at the end of an Air Movement Step, the air unit is immediately eliminated.

DESIGN NOTE: It is permitted to move your strikes beyond the point of no return. At Midway, the pilots of Lt Cmdr John C. Waldron's Torpedo Squadron 8 flew on to attack in the certain knowledge that they were beyond return range. Attacking unescorted against heavy A.A. fire and fighters, they were all shot down. They have become justly famous for their bravery in pressing the attack. But they deserve to be equally famous for their bravery just in flying the mission. Even had they survived the attack they could not have returned to their carrier.


6.3 Air Strike Movement

DESIGN NOTE: Most reference books print an aircraft's absolute top speed. Strikes actually flew at speeds much slower than these. Range was more valuable than speed, and an aircraft achieves best fuel economy at a speed well below its maximum. The strike speeds in the game are based on flight times recorded in the actual battles, not on performance-figure speeds.

In the Air Movement Step of each US Segment every Air Strike counter may be moved one hex. (Exception, Advanced Rule 28.0) You are not required to move a strike.

dot At the time a strike is launched it may be placed into an adjacent hex, effectively moving one hex at that time.

dot Neither enemy units nor terrain affects air movement.

dot A strike can move and then attack an enemy force in the same segment. Every air strike's Time Aloft marker must be incremented by 1, in each step, whether it was moved or not.


6.4 Contact

A strike must contact its target force in order to attack. You may attempt contact during the Air Strike Step. A strike can attempt to contact only its designated target force. The target need not be detected at that time; it need only to have been detected when the Target marker was placed, at the time the strike departed its launch hex.

Perform the following procedure:

1. On the Strike Contact Table (see chart screen), locate the column corresponding to the strike's current Time Aloft marker value. (This roughly measures distance from launch; greater distance implies less chance to contact.)

2. If the Target marker is on its "?" side, shift one column to the right. The target's current location status (see 12.0) does not affect this shift.

Note: The column between "8-10" and "11+" has no time aloft heading. It is used only if the time aloft is 8-10 and a column shift is applied.

3. Roll the die and modify as listed beside the table. Cross-reference the die roll with the column to obtain the result. Results are explained beside the table.

dot The condition "target force currently is inverted" is equivalent to the target force's having been successfully searched during the current game turn.

Note: If two strikes reach the same target force in the same phase and the first one contacts, causing the target to be inverted (see step 4), this inverting does benefit the second strike's contact attempt.

4. If the air strike contacts the target, then:

a. The contacted force becomes Located and is flipped over (in effect, it has been successfully searched);

b. Immediately flip the Air Strike counter over (indicating that it has used up its contact attempts).


Second Contact Attempt

If your first attempt results in no contact, you may immediately make a second attempt. Follow this procedure:

1. Place the air units that will participate in the second attempt into a separate strike with its own time aloft marker.

2. Make the second roll immediately, consulting the Strike Contact Table exactly as for the first attempt.

3. Increment the new strike's Time Aloft marker by 1.

4. If the second attempt contacted any target, resolve combat using only the units in the new strike which made the second attempt.

5. Regardless of whether the attempt succeeded, flip the Air Strike counter over.

DESIGN NOTE: Failure of air strikes to find the enemy could nullify an admiral's best efforts. As the air strike flew, the enemy would be moving - in an uncertain direction. Air officers had to estimate where the enemy would be, send the planes there, and then let the air leaders search. A right decision in hunting for the enemy could be the most important decision of the entire battle. This was the case at Midway, where Lt.Cmdr. C.W McClusky's "second contact attempt" led to his finding and destroying the Japanese carriers.


Failure to Contact

A strike can make only two contact attempts, and these must take place in the same segment. After a strike has concluded its contact attempts, flip the Air Strike counter over. The strike must then land and the planes must be serviced before they can take part in another strike.


Target Chit Increase (Intelligence)

In scenario 6 and the standard game, if the contacted force has a chit of level lower than 4, the chit increases to the next level. (See 11.2) Ignore this in scenarios 1-4.

If the target is a non-carrier force and this chit increase causes it to become a carrier force, place a US Advantage marker (see 12.2).

dot Two US air strikes contacting the same level 1 or 2 carrier force in the same segment would each cause the force chit to increase by one intelligence level, (though the force would only be level-4 for the second of the contacting strikes).


6.5 Japanese Surprise

DESIGN NOTE: "Surprise" in Carrier means being struck while unprepared for attack. In its mildest form, This could mean having a weak, poorly positioned CAP. In its worst form, it could mean being struck with planes on deck. The latter was every carrier admiral's nightmare. A group of fueled–up, bombed–up planes amounted to a mass of explosives ready to be touched off. In such a situation one bomb could transform The carrier into a blazing ruin – as happened to the Japanese at Midway. Note that Japanese Strike Surprise is different and separate from the scenario condition "strategic surprise".

If the target is a carrier force, use the Surprise Table (chart screen) as follows to determine whether the force has been surprised:

1. Roll the die.

2. Apply the listed Strategic Surprise modifier if strategic surprise is in effect in the scenario.

3. Read the result corresponding to the modified die roll.

dot The result "Surprise-CAP" causes adverse modifiers to Japanese CAP and Antiaircraft combat die rolls.

dot The result "Surprise-Planes on Deck" causes an adverse modifier to Japanese CAP combat die rolls, while prohibiting antiaircraft fire altogether. "Surprise CAP" also causes the modification of rolls on the Air Attack Damage Table.

In the rules any mention of "surprise", without distinguishing the two results, encompasses both forms of surprise. However, Japanese Surprise must not be confused with Strategic Surprise (21.0). A surprise result applies only against the current strike. Surprise is determined separately for every strike, even different strikes in the same segment. Surprise applies only to strikes against carrier forces.

DESIGN NOTE: It may seem puzzling at first that a force can fail to be surprised by one strike but then be surprised by a second strike arriving only a few minutes later. However, at Midway the Japanese were not surprised by the US torpedo plane attack, but were most brutally surprised by The dive bomber attack immediately after.


6.6 Japanese CAP

DESIGN NOTE: Combat air patrol (CAP) is a fighter force operating continuously over one's own carriers, to intercept incoming strikes. Air losses will reduce a force's CAP strength, but not proportionately to the size of the loss. Most losses fall on strike planes, not on fighters sent along as escorts or kept back as CAP. Furthermore, Japanese doctrine during the game period placed little emphasis upon CAP, stressing instead The safeguarding of their strike aircraft. Therefore, Japanese combat air patrol strengths will vary relatively little until carriers are sunk or rendered incapable of operating aircraft.

Each Japanese carrier force has a combat air patrol (CAP). Determine CAP strength the first time a strike contacts each force in each segment, using the CAP Table (see chart screen).

Note: The CAP (Different Force) Table is used with Advanced rule 23.0.

To use the CAP Table, proceed as follows:

1. Locate the column corresponding to the target's air value. (Note: In Scenarios 1-4, the air value is the sum of the carrier air values in the force.) For the purpose of computing CAP strengths (only), ignore all reductions to a force's air value except those caused by carriers being sunk or heavily damaged. Thus, for Level 3 carrier forces, the condition of any carriers in ship holding boxes must be determined, merely examining the force's air value marker will not suffice.

2. Roll the die.

3. (Standard Game) Subtract 3 if strategic surprise is in effect.

4. Cross-reference the modified die roll with the air value. The result is the CAP strength in air points. Place a "Jap CAP" marker to indicate the strength.

Once determined, CAP strength applies throughout the current segment. Each force's CAP strength is determined anew in each different segment. All CAP Strength markers are removed at the end of each US segment.

In the standard game Japanese non-carrier forces never have CAP, and each Japanese CAP protects only its own force (but see Advanced rule 23.0).


Comprehensive Example of Strike Movement and Contact

A strike of launched in the first phase of the turn against a target three hexes distant. It moves toward the target, one hex per phase. In the Air Movement Step of the third phase the strike enters the target's hex. At the end of the Air Operations Step of that phase the strike is resolved.

First, contact must be determined. The strike's Time Aloft marker has value 3. the target marker is on its "Located" side, and the target force is inverted (it was Detected earlier in the turn). Thus a "5" or better will contact. You roll "2", missing entirely.

Making a second attempt, you increment the Time Aloft by one and roll again, obtaining a "6"; contact succeeds. The Strike marker is flipped over and a Located marker placed on the target.

The force's total air value is 4. Therefore, to generate CAP you roll the die and consult the "4" column of the CAP Table. A die roll "3" produces 0 CAP. The air-to-sea combat procedure ensues.

As rule 7.1 will reveal, 8 steps is the maximum any US carrier can launch in one segment. If you wished to include more steps in the strike, you could leave the strike in the launching carrier's hex, adding planes to it over several segments, and then begin moving it toward the target whenever you wished.


7.1 Carrier Displays and Air Operations

In every Air Operations Step you may conduct air operations with every one of your carriers and land bases. (The following rules include mention of land bases although land bases do not appear in the introductory scenarios.) A carrier may perform air operations regardless of whether its task force moves in that segment.

Air operations are performed by moving air units from one box to another on the Carrier, Carrier Task Force, and Strike Box displays. Air operations include the following activities:

dot Launch

dot Landing

dot Raising

dot Lowering

dot Servicing

In every Air Operations Step you may perform all these operations with each carrier or land base. The carrier need not have moved in that segment. The Air Operations Summaries list for reference the restrictions on each operation.


US Carrier Operations Displays

Each carrier display records activities aboard a single carrier. (Do not confuse carrier displays with carrier task force displays.) The carrier displays are set up before play as follows;

1. Place the carrier's Display marker (each carrier has a Display marker bearing its name) in the Display Marker space of the display.

2. Place the carrier's air units in the Hangar Box and the Flight Deck Box according to scenario instructions.

3. Place the carrier ship counter itself on the task force display of its task force.

Each display has the following parts:

dot Flight Deck Box or Runway Box: The box has two portions; the Ready portion, which holds units ready for launch ('ready units"). and the Unready section, which holds units that have just landed ("unready units").

dot Servicing Box: Units here are being readied for launch.

dot Hangar Box: Units here are in storage. They must pass through servicing before they can be launched.

dot Search Track: See 12.2.

dot Strike Boxes: See 6.0.

dot Landing Box: Each land base has its own Landing Box. Each carrier task force has a Landing Box which serves for all carriers in the task force. Units in this box are airborne over the task force or base, waiting to land.

Using Displays for Air Operations

Units may move among the display boxes as follows:

dot On a carrier, a unit may be raised from the Servicing Box to the Flight Deck Box. Units at land bases are not raised, but may be moved from the Servicing Box to the Runway Box.

dot On a carrier, a unit may be lowered from the Flight Deck Box to the Hangar Box. Units at land bases are not lowered, but may be moved from the Runway Box to the Hangar Box.

dot A unit in a Landing Box or CAP Box may land and be placed in the Flight Deck or Runway Box (Unready section).

dot A unit in the Flight Deck or Runway Box may launch and be placed in a Strike Box, on the Search Track, or in the CAP Box.

dot Units may be moved from the Hangar Box to the Servicing Box, or vice versa, up to the latter's capacity.


Launching

To launch a unit, take it from the Ready section of the Flight Deck Box and place it in a Strike Box (see 6.0), on a Search Track (see 12.2), or in a CAP Box (see 7.2). The following options and restrictions apply:

dot A carrier can launch up to 8 ready steps in a single Air Operations Step.

dot A carrier cannot both launch and land air units (no matter how many) in a single segment or action phase. One carrier in a task force can launch while another in the same task force lands. For purposes of this rule, launch during the US Warning step (see 4.2) of the Japanese segment is considered to take place during the subsequent US segment, prohibiting landing of aircraft at that time.

dot Only ready units may be launched.

dot Units launched from a carrier cannot be placed in the CAP Box of a different task force.

dot Units may not be launched from a carrier:

a. if more than 8 steps occupy the Flight Deck Box (both sections total)

b. if any unit lands on that carrier in that step

c. if the flight deck is inoperative (see 19.2)

d. if it is a night turn (see Night, 24.2)

For land base limits and restrictions, see 18.1.


Raising and Lowering

DESIGN NOTE: Raising and lowering represent using the ship's elevators to raise planes to the flight deck or lower them to the hangar deck. Unready units must be lowered to the hangar; they can be moved to servicing only in a later segment. This simulates the time needed to ready the planes again.

To move from the Servicing Box to the Flight Deck Box, a plane must be raised. To move from the Flight Deck Box to the Hangar Box, a plane must be lowered.

dot To raise a unit, transfer it from the Servicing Box to the Flight Deck Box.

dot To lower an unready unit, transfer it from the Flight Deck Box to the Hangar Box. An unready unit cannot be lowered directly to the Servicing box.

dot To lower a ready unit, transfer it from the Flight Deck Box to the Hangar Box or the Servicing Box.

Limits:

dot A carrier can raise a maximum of 8 steps per segment, and also lower a maximum of 8 in that same segment, if it does not launch in that segment.

dot A carrier can launch and also raise and lower in the same segment. The total number of steps launched plus the number raised cannot exceed 8, and neither can the number launched plus the number lowered. Note: These limits are not cumulative.

dot A carrier can raise, lower, and land in the same segment. If a carrier raises or lowers more than 4 steps, the number of steps which may land is reduced (see Landing Procedure, Options and Restrictions).

Raising and lowering each occupy a full segment. A unit cannot launch, land, or be serviced in the same segment that it is raised or lowered. The sequence of play is structured to remind you of this restriction.

EXAMPLE: A carrier could launch 4 steps, raise 4 steps, and lower 4 steps all in the same segment. It could not land any steps, since launching and landing cannot occur in the same segment.


Landing

In the Air Operations Step surviving strike units may be placed into the Landing Box of any carrier task force or land base display in the same hex. Units need not be placed in the Landing Box of the same carrier that launched them. An Air Strike marker may be placed into a Landing Box and continue to represent all the strike units.

A unit in a Landing Box must land and be serviced before it can again be placed in a Strike or CAP Box. A unit can land only if it is in the Landing Box or the CAP Box of a carrier task force or land airbase.

After all landings have been completed, but before any new units are placed in the Landing Box, the Time Aloft marker of every unit in the box is incremented by 1. (This indicates that the unit has spent one segment circling the carrier.) If any unit's Time Aloft marker then exceeds its endurance value by more than 4, the unit is eliminated. A unit's marker is not incremented at the instant the unit enters the box, only at the time specified above.

Landing Procedure, Options, and Restrictions

Units may land on a carrier if no units were launched in that same segment (or in the US Warning step of the preceding Japanese segment), and the number of units landed plus those already in the ready and unready portions do not cause more than 12 steps to occupy the Flight Deck Box. To land a unit, take it from the Land or CAP Box and place it in the Unready section of the Flight Deck Box. The following options and restrictions apply:

dot A carrier can land a maximum of 8 steps during a single Air Operations Step.

dot A carrier can raise, lower, and land in the same segment. The sum of steps raised plus steps landed cannot exceed 12, and neither can the sum of steps lowered plus steps landed.

EXAMPLE: In the current segment 5 steps were raised and 2 lowered. A maximum of 7 steps can land, since 5+7=12, and 2+7=9 which is less than 12.

dot A carrier cannot both launch and land air units (no matter how many) in a single segment. One carrier in a task force can launch while another in the same task force lands.

dot A carrier cannot land units from the Land or CAP Boxes of a different task force.

dot Units may not land on a carrier:

a. if the carrier launched any unit in that segment

b. if the flight deck is inoperative (see 19.2)

c. if 12 or more steps occupy the Flight Deck Box (units can land until 12 steps occupy the flight deck, but then no more can land).

Note: According to the sequence of play a strike may move and be placed into a Landing Box in a single segment, but may not then actually land in that same segment.

For land base limits and restrictions, see 18.1.

DESIGN NOTE: The configuration of a carrier's flight deck causes the restrictions on launching, landing, raising, and lowering in the same segment. More than twelve steps' worth of planes would occupy so much room that not enough would be left for safe landings. Likewise, more than eight steps' worth would occupy so much room that planes could not reach takeoff speed. Units positioned for launch would occupy Me middle and aft portions of The deck, exactly those parts used for landing; thus each operation would preclude the other.

Any use of any elevator would obstruct launch operations; thus the number of steps launched reduces the number which may be raised or lowered. About two steps of units could be raised — and 2 more lowered — using the ship's forward elevator without affecting landing operations. More than two steps would require the other two elevators, blocking the landing area. Present—day carrier designs, with angled flight decks, catapults, and side elevators avoid all these problems; they are much more efficient. (see 32.0)


Servicing

To be made ready for launch a unit must spend one segment in the Servicing Box. In the following segment it can be raised to the flight deck.

In part (c) of the Air Operations Step (see 3.0) units may be transferred from the Hanger Box to the Servicing Box. This does not count as either raising or lowering and does not affect those operations.

A unit which occupies the Servicing Box at the end of part (c) of an Air Operations Step is considered serviced. Note that units are raised in part (b). Thus, a unit can be raised only if it was serviced in the preceding Air Operations Step.

No more than 8 steps can occupy the Servicing Box at the end of any segment. Any number of steps may be moved into or out of the Servicing Box subject to this limit and the raising and lowering limits. During the servicing step, aircraft may be moved back to the Hangar Box from the Servicing Box if so desired.

EXAMPLE: The fastest possible turnaround would be: Segment 1, land Segment 2, lower to hangar. Segment 3, service. Segment 4, raise. Segment 5, launch again.


Hangar Storage

DESIGN NOTE: Hangar storage has two purposes. First, only a small number of planes can be stored elsewhere in the ship. Second, units can be placed in the Hangar Box without causing any risk of increased damage (i.e., air strike die-roll modifiers) if the ship is hit.

Units lowered from the flight deck are placed in hangar storage. Units in hangar storage must always be serviced before they can be launched.

Air Unit Limits

A carrier may never have on board a total number of steps in excess of its Hangar Capacity (printed on its Carrier Display Marker). This includes all aircraft in the Hangar, Flight Deck, and Servicing boxes, but not the CAP Box.

You may voluntarily eliminate any air steps on board a carrier during the Air Operations Step, just before aircraft are landed. Steps voluntarily eliminated count half the usual victory point value for the Japanese (i.e., 1/8 point per step).

DESIGN NOTE: Units eliminated voluntarily have been pushed over the side. The pilots, however, are not pushed over the side, and thus the Japanese score only half The usual points.


Comprehensive Example of US Operations and Strike Initiation

At the start of a US Segment a carrier task force containing the carrier Enterprise has four steps in its Landing Box. A returning strike of six steps is adjacent. Four unready steps are on the flight deck of Enterprise, and six steps are in the Servicing Box.

The segment begins with the Air Movement Step. The adjacent strike moves into the task force's hex and its Time Aloft marker is incremented by one.

The Air Operations Step follows. The units in the Landing Box have already exceeded printed endurance, and so you wish to land them. You raise the six steps in Servicing to the flight deck, moving them from the Servicing Box to the Ready section of the Flight Deck Box. You also lower the four unready steps from the flight deck to the Hangar Box. You may then land the four steps in the Landing Box. Note that six steps were raised, and thus no more than 12 - 6 = 6 steps could land. Enterprise now has four unready and six ready steps on the flight deck.

The landing units had exceeded printed endurance, and so you must roll for each one and consult the Extended Range/Night Landing Table. Finally the strike units which entered the hex in the Air Movement Step can be placed in the Landing Box.

In the next US Segment, Enterprise launches the six ready steps. They are placed in Strike Box 1. The target force is Located. Strike marker 1 is placed on its "Located" side on top of the target force,The strike marker is placed adjacent to Enterprise — one hex on its way to the target — with a Time Aloft marker value "1". (For an example of the strike's further action, see 4.1.) If you had more planes aboard Enterprise and wanted to add them to the strike, you would leave the Strike marker in Enterprise's hex and launch the additional planes in a later segment.

You have no other immediate target, and having units in Servicing would increase the damage from any Japanese hits, so you decide not to put any more units there.

You launched six steps, so you may now lower 8 - 6 = 2 steps. You lower two of the remaining four Unready steps off your flight deck. It is unfortunate that two steps still remain on deck, for this will hurt you should the Japanese attack. (see 4.2)

The units in the Landing Box cannot land in this segment (because units were launched), so their Time Aloft marker is incremented by one.


7.2 US Combat Air Patrol

DESIGN NOTE: Units on combat air patrol (CAP) are airborne above the task force or air base, ready to protect it from any incoming enemy planes. Effective CAP required that the fighters be "vectored" (directed) as soon as possible on The correct bearing and at the correct altitude to intercept an incoming strike. Unfortunately, in 1942 US fighter direction officers often positioned the CAP too low, giving The fighters no chance to reach The altitudes necessary for intercept. The CAP Combat Table takes this into account.

Each carrier task force and land air base display has a CAP Box. Units in the CAP Box may have combat with Japanese strikes attacking the task force or base. In the introductory and standard games CAP units may protect only their own task forces or bases (but see Advanced rule 23.0).

CAP Procedure and Restrictions

During the Air Operations Step you may launch fighter units and place them in the CAP Box.

dot Each task force CAP Box may hold a maximum of 8 steps per operational flight deck in the task force.

dot Each land base CAP box may hold a maximum of 8 steps.

dot Units may remain in the CAP Box for any length of time, unless a carrier deck becomes inoperative (see 19.2). Unless a carrier in the task force is sunk or becomes inoperative, endurance does not apply to units in CAP Boxes. (see 19.2)

dot Only fighters may be placed in a CAP Box.

To return from the CAP Box to a Flight Deck or Runway Box, units must land. Units can land directly from the CAP Box; they need not be placed in a Landing Box first.

DESIGN NOTE: In reality CAP planes would constantly be landing, a few at a time, so as to remain gassed up. Attending to This is part of what air staffs are paid for; the game does not burden you with it. But if the flight deck should become inoperative the planes must land somewhere else; see 19.2.

End of the Day

For each unit in the CAP Box at the end of each day make a night landing die roll (see 24.2) and remove losses immediately. The Japanese score victory points for them. (Thus you should take care to land your CAP earlier.)


7.3 Air Transfer

Air transfer means moving air units from one place to another on the map without making a strike. It occurs in the following situations:

dot You may launch air units from one task force or land base, or take them from the Landing Box at one task force or land base, and transfer them elsewhere.

dot Units may be forced to leave a Landing or CAP box because of an inoperative flight deck or runway (see 19.2).

Air transfers are formed at the same time air strikes are initiated. Put the units into a Strike Box and place the Air Strike marker face-down in the hex (thus, the transferring air formation may neither make contact nor attack). Do not place a target marker. The Strike marker then moves and lands the same as would an air strike. All rules for air strike movement and landing apply. The units may not attempt to contact Japanese forces. Rules for air strike formation and splitting up apply.

If units transfer from a Landing Box they retain the Time Aloft markers they already have. The markers are incremented the same as for air strikes.


Scenario #2: The First Carrier Battle

The Situation: As a Japanese invasion force steamed towards Port Moresby, the opposing carriers searched for one another. In addition to their fleet carriers the Japanese possessed a small escort carrier, covering the invasion force. Would Admiral F.J. Fletcher find and attack the Japanese before they attacked him?

In this scenario a US task force and two Japanese forces launch strikes at each other. The US task force begins the game in play; the Japanese enter play randomly. Only air units move; the task force and the forces do not move. You conduct air operations on board your carriers and launch strikes when the Japanese appear. The timing and strength of Japanese air attacks is determined randomly.

To play this scenario you need the map and its displays, and the charts and tables used in Scenario 1. Note the sequence summary and reminders for US operations printed on the map; let these guide you through each US Segment.

Japanese Units: The Japanese have two forces.

Force 1 — CVE Shoho, DD Sazanami.

Force 2 — Same as Japanese ships in Scenario 1. (But the CAP strength is not fixed; use the Japanese CAP procedure.)

Neither Force is on the map at start. Use any two Force units to represent these forces when they come into play. Keep the actual ships off to one side.

US Units: One task force, consisting of the US ships in Scenario 1.

Place the task force in hex 3035.

Air units:

Lexington —4 F4F steps, 4 TBD steps, 12 SBD steps
Yorktown — 6 F4F steps, 4 TBD steps, 10 SBD steps (Aircraft historically used for search have been omitted.)
dot All air units start in Hangar Boxes.

The time period is Jan-Jul '42; US A.A. is Early War; the US Contact modifier is -1.

How to Play
In Scenario 2 each game turn consists only of the four Action Phases; the other parts of the standard sequence are not used. Each Action Phase consists of the following steps:

1. Japanese Segment: Roll the die, consult the Japanese Action Table below, and take the action specified.

2. US Segment: Air Movement Step and Air Operations Step. (Omit task force movement, search, etc.)

Die | Action
1-5 | None
6 | Roll again: 1-5 Force 1 arrives (if not already in play) 6-10 None
7 | Roll again: 1-5 Force 2 arrives (if not already in play) 6-10 If Force 2 is in play: Japanese air attack, strength 4 (minus previous losses). (Read Japanese Air Attack Restriction A first.)
8 | Roll again: 1-5 Force 1 arrives (if not already in play) 6-10 Force 2 arrives (if not already in play)
9 | Roll again: 1-5 Two Japanese air attacks, each strength 4 (minus previous losses). Resolve one and then immediately resolve a second. (Read Japanese Air Attack Restrictions 1 and 2 first.) 6-10 Japanese air attack, strength 4 (minus previous losses). (Read Japanese Air Attack Restrictions 1 and 2 first.) These attacks occur regardless of which Japanese forces - if any - are in play. If Force 2 is not in play, it arrives in the following Action Phase.
10 | Game ends (Exceptions: See End of Game, 1.)
Die-roll Modifiers (first roll only)
-3 | all Action Phases of turn 1
-1 | all Action Phases of turn 2

Japanese Arrival

When a Japanese force arrives, roll the die to determine its location:

Die Roll | Hex | Die-roll Modifiers:
< 2 | 2740 | -2 | Force 1
3 | 2639 | +2 | Force 2
4 | 2637 |  |
5 | 2736 |  |
6 | 2836 |  |
7-8 | 2734 |  |
9 | 2833 |  |
10+ | 2832 |  |

Japanese Air Attack Restrictions

1. The Japanese cannot use more than 8 air points over the course of any two game turns. For example, if a 4-point attack arrives on turn 1 then only one 4-point attack can arrive on turn 2. (If a "9" and then "1" through "5" were rolled during turn 2, one 4-point attack would be made instead of two.) You must record air attack strengths on paper.

2. Japanese Carrier Losses: If you have sunk or heavily damaged either Japanese CV (not the CVE Shoho), the strength of all Japanese attacks is halved for the rest of the game, and the 8-point limit is reduced to 4. If you have sunk both CV's, ignore all Japanese air attacks for the rest of the game.

3. Japanese Air Losses: Keep a record on scratch paper of the total number of air points lost in Japanese air attacks during the entire game. Subtract this number from the strength of each Japanese air attack. When two Japanese attacks occur at once (die roll 9), split the losses as evenly as possible among the two attacks; do not subtract the full total from each. Only the net value counts against the limit in (A).

EXAMPLE: The Japanese have lost 3 points so far in the game. You roll a "9" and then a "1". One attack of strength 3 and one of strength 2 occurs. The Japanese have used 5 of their 8 allowed points.

End of Game

Scenario 2 ends when any of the following occur:

1. You roll a modified "10" for Japanese action. Exceptions: The game cannot end by die roll until the US has made at least one strike contact attempt. If the US has not yet made any contact attempt, a "10" counts as no Japanese action.

2. All three Japanese carriers have been sunk.

3. All US carriers are either sunk or at damage level "H" or greater. If the game ends by conditions (1) or (3), immediately resolve any US strikes currently in the air. Do not continue the normal game sequence; just attempt contact, and if contact succeeds then proceed to air-to-air, etc. After airborne strikes have been resolved, the game ends.

Victory

Victory is determined by victory points. The victory points listed on the Victory Point Schedule (see charts) for sunk and damaged ships and eliminated air units points apply. The side with the greater number of points and a VP total of at least 20 wins. If neither side scores 20 points, the game is a draw.

Special Rules

dot Inoperative Flight Deck: Use rule 19.2. Note that in this and the other introductory scenarios, a US carrier's flight deck is inoperative if the carrier's damage level is "11" or greater. Do not use the Repair rule (19.3), and ignore the US log sheet's definition of inoperative flight deck. (The changed definition of "inoperative" compensates for your not being able to repair.)

dot Location: Any Japanese force in play is considered Located and level 4 for purposes of strike targeting and resolution.

COMPREHENSIVE EXAMPLE: It is game turn 1. In the Japanese Segment of the First Action Phase, you roll "7". This is reduced to "4" because it is turn 1; result, no action. In the US segment would move four air units on each carrier into Servicing. In the Japanese Segment of the Second Action Phase, you roll "9". This is modified to "6". You make a second roll. The second roll is "5"; Force 1 (Shoho) arrives. You roll the die to determine location. A roll of "3" is modified to "1" since it is Force 1 that has been spotted. The force is placed in hex 2740.


8.0 Japanese Forces

DESIGN NOTE: A fundamental principle of Carrier is that you view the battle much as the US admiral would have viewed it. This means you never see the enemy fleet. The enemy appears as a collection of shadowy "forces". You learn of their composition through aviator' reports - which may often be inaccurate. You will never Learn exactly what each one consists of. "Dummy" forces can represent inaccurate sightings, faulty intelligence, or many other kinds of errors, all leading you to think there is something out there when there isn't.

The Japanese appear in Carrier mainly as force counters. These represent groups of ships, large and small: perhaps four fleet carriers, perhaps two motor patrol boats. You will gradually find out their makeup through search. Many forces will turn out to be 'dummies'- i.e., have no ships.

Types of Forces: Combat and Transport

In the standard game there are two basic types of Japanese forces, with distinct counters: combat and transport. The latter usually contain transports (unless they are dummies), while the former seldom do. The two types arrive separately and follow different movement rules. Each force bears a unique identifying number. (These are for game purposes only; they are not historical.) Transport forces are used only in the standard game, not the introductory scenarios.

Types of Combat Forces: Carrier and Surface

dot A Japanese force reported to contain carriers is a carrier force.

dot A Japanese force known not to contain either carriers or transports is a surface force.

dot Some Japanese carrier forces consist of two components: the carriers themselves plus a screen. The screen follows many of the rules for surface forces. These two components are inseparable and are referred to jointly as a carrier force. See 11.3.

Force Chits

Information on force composition is recorded using Force chits, which are placed underneath the force counters. There are four levels of chit; a higher-level chit gives more precise information. As you identify specific ships, ship counters are placed in force holding boxes, which are the very same on-map boxes which double as US non- carrier task force displays.

Note that the force counter itself determines whether a force is combat or transport. The Force chit - placed as a result of search - determines whether the force is carrier or surface. Rule 11.5 lists all Force chits and identifies which define carrier forces and which define surface forces.

Japanese Log Sheets

Each carrier force occupies one space on the Japanese log sheet. Non-carrier forces do not use separate spaces. But the log records which forces' ships are occupying which holding boxes.

Carrier Forces: The first time an entry must be made for a particular Carrier force, choose a blank space and write the force's identifying number. Logs record the following:

dot Air attack information

dot Cumulative air losses

dot Revealed air strength

dot Carriers disabled or sunk

Japanese Use of Holding Boxes

Identified Japanese ships are placed in a holding box. Each box holds one force's ships.

The first time ships of a particular force are identified, place them in any unused holding box. Each holding box is identified by letter. At the bottom of the Japanese log sheet appears a space for each holding box, identified by letter. Write the force's identifying number next to the letter of the box in which its ships have been placed. This shows which force that holding box corresponds to.

Note: The Display Marker spaces in the holding boxes are used only with US task forces. Either side can use any of the boxes.

Japanese Objectives

DESIGN NOTE: During 1942 the Japanese were mostly attempting to extend their empire by offensives in the direction of Port Moresby, Guadalcanal, or the New Hebrides. (The New Hebrides were never actually attacked, but the Japanese seriously considered such an operation.) In the game the Japanese advance on one or more of these objectives. By 1943 the US was counterattacking in the Solomon. The Japanese never committed their carriers to defend this area, but they could have. In the game you can fight battles which might have resulted from such a decision.

The 'Carrier' map includes the following possible Japanese objectives: Guadalcanal (hexes 2527 & 2626), Port Moresby (2549), New Hebrides (3712), New Georgia (2232), and Bougainville (1935).

In 1942 scenarios up to two of Guadalcanal, Port Moresby, and New Hebrides may in fact be Japanese objectives at one time. In 1943 scenarios either New Georgia or Bougainville may be the objective. The actual objectives in each scenario are determined during set-up. If there are two objectives, one is designated primary and the other secondary.

A combat force with objective Guadalcanal treats Henderson Field (hex 2626) as its objective. A transport force treats hex 2527 as its objective. (The combat force would want to bombard US positions near Henderson Field; the transport force would want to deliver reinforcements to the Japanese positions in hex 2527).

Force Colors (Two Objectives)

The counter set includes three identical sets of force counters, in three colors. Each color corresponds to an objective. (The same color is used for Guadalcanal, New Georgia, and Bougainville; a second is used for Port Moresby, and a third for New Hebrides.) In moving each force take all references to "objective" as referring to the objective corresponding to the force's color.


9.0 Japanese Force Movement

DESIGN NOTE: The force movement rules cause the Japanese to move Surface Force Movement aggressively but sensibly. The Japanese Navy did not conduct banzai charges. Its main objective was to bring its carriers into action against the enemy's. In carrier baffles, surface forces usually were reserved to bombard land positions and protect friendly carriers. Carriers would retreat from enemy surface forces and sink them with air attacks. For each type of Japanese force there is a short list of priority rules for choosing where to move. Summaries are printed on the map for reference during play.

Each Japanese force is activated once per turn. (In the standard game, sequence chits determine activation; see 13.0. Introductory scenario special rules determine activation in those scenarios.) When activated each Japanese force may move one hex. Each type of force moves according to a set of priority rules. The Japanese will either react to nearby US task forces or move towards objectives.

Note: Unlike US task forces, you do not flip Japanese forces over after moving them; the sequence chit having been pulled indicates that the force has acted. Japanese forces are flipped over when Detected - see 12.2.

Distances

Unless otherwise specified, all statements of distance ("closest", "closer to", "within 6 hexes of", etc.) refer to distance measured through sea hexes and hexsides.

dot Ignore all units of both sides when making this judgement; consider only land terrain hexes which block naval movement.

dot Include routes through both coastal and high-sea hexes in all cases, even when judging distance from carrier forces.

dot The term "by air" indicates distance measured without regard for terrain.

EXAMPLE: A force with objective Port Moresby is in hex 2740. To move "closer" to Moresby it will enter hex 2841. not hex 2741. Hex 2841 is closer by sea.


9.1 Force Type Movement Priorities

Level 0 Forces

Level 1 "Large", "Medium", and "Small" Forces

These types of forces all move by the following rules in priority order:

1. If adjacent to or stacked with a US task force, increase to level 2. Then use the Japanese Close Reaction Table (see 14.1).

2. Mission Movement.

Carrier Force Movement

A carrier force moves by the following rules in priority order:

1. If adjacent to or stacked with a US task force, use the Japanese Close Reaction Table (see 14.1). Note that the adjacent force may be a priority air attack target (see 15.2). If possible, do not move any farther from the nearest US carrier task force when using the table.

2. If within 3 hexes (by air) of the nearest US carrier task force, move one hex away from that task force.

3. If 4 hexes (by air) from the nearest US carrier task force, do not move.

4. If between 5 and 12 hexes (by air) from the nearest US carrier task force, move directly toward that force.

5. Use Mission Movement. Coastal Sea Hex Restriction

DESIGN NOTE: Carriers avoided restricted waters — such as straits, sounds, etc. — where they might easily be surprised by enemy submarines and surface vessels.

A carrier force may never enter a coastal sea hex. If the Japanese movement procedures dictate such a move, the carrier enters an adjacent high seas hex closest to the specified coastal sea hex (subject to the Carriers and US Surface Task Forces restriction of 14.1).

Surface Force Movement

DESIGN NOTE: Surface forces attempt to protect threatened friendly forces (priorities (2) and (3)) or to get into position to do so (priorities (4) and (5)).

A surface force which is not a carrier screen moves by the following rules in priority order:

1. If adjacent to a US task force, use the Japanese Close Reaction Table (see 14.1). A level 1 surface force immediately increases to level 2 before using the table.

2. If within 4 hexes of a Japanese carrier force which is in turn within 4 hexes of any US task force, the surface force moves toward the Japanese carriers. Ignore Japanese carrier forces that are retiring (20.1). If there is more than one eligible carrier force, choose according to the following priorities:

a. The closest

b. The largest

c. Randomly

3. If within 4 hexes of a Japanese transport force which is in turn within 4 hexes of any US task force, the surface force moves toward the transports. If there is more than one such transport force, choose as in (2).

4. If within 4 hexes of any Japanese carrier force, move according to the carrier movement priorities.

5. Use Mission Movement.

dot A carrier screen moves together with its carrier force using the carrier movement rules.

Transport Force Movement (Standard Game)

A transport force moves by the following rules in priority order:

1. If adjacent to a US task force, use the Japanese Close Reaction Table (see 14.1).

2. Use Mission Movement. (For transports, there is a die roll modifier when checking the effect of air sources; see Effect of US Air Sources on Mission Movement.)

Choice Among Alternatives

Often the movement procedures will admit a choice of several possible hexes. If a rule gives no other specific instructions, use the following standard rules for choice in priority order:

l. Move so as to be as close as possible to the nearest friendly force.

2. Move so as to be as close as possible to the force's objective.

3. Move so as to be as far away as possible from the nearest enemy force.

4. Choose randomly.

Effect of US Task Forces

In Scenarios 1 through 4 special rules will prevent Japanese forces from entering a hex adjacent to or containing a US task force. In Scenarios 5 and 6 and the standard game, rule 14.1 and the Japanese Close Reaction Table govern movement into and out of such hexes. You need not be concerned with this for now.


9.2 Mission Movement

The map is divided into Mission Movement areas. In each area are printed "compasses" consisting of one or more arrows pointing to adjacent hexes, with die-roll numbers printed beside each arrow. These compasses determine direction of Mission Movement. Most areas have compasses for each of the three objectives. Each area which contains an objective has only two pairs of compasses, one for each of the other two objectives.

Combat forces use compasses labelled "C" and transport forces use those labelled "T". A "C,T" compass is used by both types.

As explained in rule 8.0, each force is dedicated to a specific objective indicated by the force's color. The Mission Movement Compasses are printed in the same colors. Each force uses the compass for the area in which it is located, its objective, and its force type. (New Georgia and Bougainville use the same compass as Guadalcanal.) (Exception: When a force is located in the same area as its objective, it uses no compass; the Mission Movement procedure applies.)

Mission Movement is never used if a US task force is adjacent or in the same hex; use the Close Reaction Table (see 14.1) instead.

Mission Movement Procedure

1. In step (1) of each Japanese Segment you make a single die roll. This determines all Mission Movement throughout that segment. (Thus you roll four times per game turn.) Place the Mission Movement Die Roll marker on the Records Track to record the die roll.

2. To move each force:

a. If the force is not in the same area as its objective, locate the appropriate compass. Locate the arrow corresponding to the number rolled in (1) and move the force one hex in that direction.

Exception: If blocked by an air source the force moves to a hex no closer to the air source, or does not move. (See Effect of US Air Sources on Mission Movement,),

b. If the force is in the same area as its objective, move it one hex closer — measured by sea — to the objective. If there is more than one equally close hex use the standard rules for choice.

Exception: If blocked by an air source, the force moves to a hex no closer to the air source, or does not move. (See Effect of US Air Sources, below.)

Note: Crossing a boundary into a different Mission Movement area does not cause the force to change direction.

The following may alter the direction of a force's Movement:

dot US Air sources

dot Land or prohibited hexsides

Mission Completion and Retirement

DESIGN NOTE: Japanese forces would be understandably reluctant to hang around their objectives, presenting sitting targets, once they had completed their missions.

dot After a transport force has completed unloading (Standard Game, 22.0) at its objective hex, the force receives a retirement marker and must move according to the retirement rules (20.0) in all subsequent activations.

dot After a surface force has executed a bombardment (Standard Game, 22.0 and Advanced Rules, 30.0), the force receives a retirement marker and is thereafter moved according to the rules governing retirement (20.3).

EXAMPLE: A Japanese combat force with objective Guadalcanal in hex 2022 and is using Mission Movement. A US carrier task force occupies hex 2420, and Henderson Field is operating. The Mission Movement die roll was 5. This dictates a move to hex 2121, but the die roll exceeds the distance to the task force, so that move is not allowed. Another possible compass direction leads to hex 2122. This move is allowed because the die roll is less than the distance to Henderson Field. The force moves to hex 2122. If a transport force were in hex 2022, you would add 3 + 5 (the distance to Henderson Field) to the Mission Movement die roll. 3 + 5 = 8 exceeds 7, so the transport force would not move at all.

Effects of US Air Sources on Mission Movement

DESIGN NOTE: Forces would be reluctant to advance into areas where they might come under air attack. Transport forces, less well able to defend themselves, would be especially reluctant.

A US air source is any operable land air base possessing at least 3 steps of bombers and/or torpedo planes, or any US carrier task force with an operational flight deck, (see 2.2, 19.2).

Night (see 24.2) negates the effect of air sources.

dot A force using Mission Movement never enters a hex containing a US air source during daylight. It stops in the adjacent hex.

dot If a force executing Mission Movement begins its move within 8 hexes (by air) of a US air source, do the following:

1. a. For a combat force, compare the Mission Movement die roll to the air distance to the air source.

b. For a transport force, add 3 to the Mission Movement die roll and compare the sum to the air distance to the air source.

2. If the modified die roll compared in (a) or (b) exceeds the distance to the air source, then the force's movement has been "blocked" and it cannot move any closer to the air source. Instead do the following:

a. If the force is in the same area as its objective, it moves if possible to a hex which is closer to the objective but no closer (by air) to the air source. If this is not possible, the force does not move.

b. If the force used a Mission Movement compass, choose, if possible, a different result on that same compass which does not entail moving closer to the air source. If there is no such result, the force does not move. Use the standard rules for choice among alternatives if more than one other result will work.

Note: Air source restrictions apply only to Mission Movement, not to movement by the carrier or surface force priorities or by the Japanese Close Reaction Table.

Overlapping Air Sources

If a Japanese force is within range of two or more air sources when it is activated, first compare the mission movement die roll with the distance to the nearest air source. If that air source prevents movement in one direction, but leaves alternatives open (as outlined under 2b above), then check to see if the other air source(s) block movement in the alternative direction(s). If any alternative remains unblocked, then the force moves in that direction.

If two or more air sources are equally far away when a force is activated, consider only the effect of that air source which is closest to the objective of the Japanese force in question.

Effect of Land, Prohibited Hexsides, and Map-edge

If any movement procedure dictates a move through an all-land or prohibited hexside or off the map, do the following:

1. Attempt to move as nearly as possible in the direction indicated. (For example, if the move specified were due east, you would attempt to enter the hex to the northeast or southeast.)

2. If two choices are equally close to the prescribed direction, use the standard rules for choice.


Comprehensive Example of Japanese Movement

A Japanese carrier force with objective New Hebrides is located in hex 2212. A Medium CA force is located in 2313. A US carrier task force is in 2717 and a surface task force is in 2612.

The carrier force is activated first. By carrier priority (2) it must move closer to the US carrier task force — i.e., to hex 2213 or 2312. Apply the Choice Among Alternatives rules. The hexes are equally close (adjacent, in fact) to a friendly force. Hex 2312 is closer to the force's objective, so by priority (2) the carrier force moves there. Note that the force's old position was eight hexes from the US carrier task force, and its new position is seven hexes away. If the US carrier task force has Used units in its "4-7" Search Track box, those units can immediately search the moving force (see 12.2).

Then the Medium CA force is activated. Surface force movement priority (2) applies: a US task force is within 4 hexes of the carrier force. The force moves to hex 2312 also. Had there been no US task force in 2717, priority (4) would have applied. In that case the Medium CA force would have moved using the carrier priorities.


10.0 US Movement

US task forces may move in the Task Force Movement Step. In each US segment, some but not all of your task forces may move.

Number of Task Forces to Move

At the beginning of the Movement Step, locate the Records Track box whose number is equal to the number of task forces in play. Next to the initials "US" in each box appear four numbers separated by slashes. The numbers are the numbers of task forces which may move in the first/second/third/fourth phases.

You may move any task forces you wish. You are not required to move. But if you move less than the full permitted number, you cannot then move more in a later step; the limit per step is absolute. Each task force can move no more than once per game turn.

EXAMPLE: In the "2" box appears "1/0/1/0". You may move one task force in the first phase and one in the third. You may not move any in the second or fourth phases, even if you don't move in the first or third.

Whether a task force moves in no way affects its ability to search or conduct air operations in the same segment. (This differs from the procedure for Japanese forces, which move and make air attacks at the same time.)

Movement Execution

A task force can move one hex. It can move in any direction subject to the following restrictions:

dot A task force may not move through a prohibited hexside nor into an all-land hex.

dot A task force can enter an enemy-occupied hex only if it attempts to engage some enemy force in surface combat (see 14.2).

dot A carrier task force may never enter a coastal sea hex.

Flip each task force over after moving it. Being on its reverse side indicates that the task force has moved.

Map-edge

You may voluntarily move a US task force off the south map edge. To exit the map counts as one hex of movement. The task force may never return. Its units are not considered eliminated for victory purposes. You may not move a task force off any other map edge.


Scenario #3: Climax at Santa Cruz

The Situation: The Japanese were counterattacking against the Marines dug in on Guadalcanal. A large fleet with three carriers had sailed to support the ground offensive. Admiral Thomas Kinkaid sailed with two carriers and simple orders: "ATTACK — REPEAT— ATTACK". The fleets fought on 26 October 1942 near the Santa Cruz Islands. Scenario 3 simulates the battle's climactic stages.

In Scenario 3 two Japanese carrier forces oppose two American. Each side moves, and you conduct US air operations. Japanese air strikes are generated randomly.

To play this scenario you need the map and its displays, and the chart and table screen. Note the summary of Japanese movement printed on the map; this should suffice to resolve most Japanese moves.

Japanese Units: The Japanese have two carrier forces.

Force 1 — CVs Shokaku, Zuikaku; CVL Zuiho; CA Kumano; DD's Amatsukaze, Hatsukaze, Tokitsukaze, Yukikaze, Arashi, Maikaze, Teruzuki, Yamakaze.

Force 2 — CVL Junyo; DD's Hayashio, Kuroshio.

Place Force 1 in hex 1921, and place Force 2 in hex 2024. Place the ships in holding boxes.

dot Both Japanese forces have objective Guadalcanal.

dot Do not worry about screens; you may treat both Japanese forces as unitary wholes. Do not generate screens when US strikes contact.

dot Both Japanese forces are level 4.

U.S. Units: The US has two carrier task forces.

Task Force 16 — CV Enterprise; BB South Dakota; CA Portland; CLAA San Juan; DD's Porter, Mahan, Cushing, Conygnham, Preston, Smith, Maury, Shaw.

Task Force 17 — CV Hornet; CA's Northampton, Pensacola; CLAA's San Diego, Junea; DD's Anderson, Barton, Hughes, Morris, Russell, Mustin.

Air Units:

Enterprise — 10 F4F steps, 6 SBD steps, 4 TBF steps.
Hornet — 8 F4F steps, 8 SBD steps, 4 TBF steps.
All units are in Hangar Boxes at start.

dot Place both task forces in hex 2715.

dot The scenario time period is Oct-Dec '42; US A.A. is Improved; the US Contact modifier is +1.

Sequence of Play

Each game turn consists of four Action Phases. The other parts of the standard sequence (see 3.0) are not used. One force/task force of each side may move in the First Action Phase and one may move in the Third Action Phase. (Choose randomly which Japanese force moves in the First Action Phase; the other moves in the Third.) Only air unit movement and air operations occur in the Second and Fourth Action Phases.

Japanese Location and Air Attacks

dot Both Japanese forces are Undetected at the start of the game. A force may not be the target of an air strike until it has become Located.

dot On game-turn 3 and thereafter, if a Japanese force is within 9 hexes of a US carrier task force at the time it moves, then roll a die immediately before the movement to determine whether it becomes Located and/or launches an air attack. On turns 1 and 2 Japanese forces neither attack nor become Located; they just move. Once Located a force remains Located for the rest of the game.

Japanese Location and Air Attacks (Turn 3 and after)

Die | Outcome
3 or less | No attack, not Located.
4 | Attack, not Located
5-6 | Attack and Located
7+ | If range 7 or less: Located, no attack If range exceeds 7: No attack and not located

dot When Force 1 attacks, its strength is: 8 points, or one-half the total air value of carriers in the force, whichever is less. When Force 2 attacks, its strength is equal to two-thirds of Junyo's current air value. Do not count the air values of heavily damaged carriers, and subtract one from a force's total air value for each air point it has lost in combat.

dot The target of each attack is the closest US carrier task force. (If a carrier is sunk, that task force is no longer considered to be a carrier task force.) If two carrier task forces are equidistant, choose randomly.

dot A Japanese force which has launched an attack may not launch another until a certain intervening time has passed. The range at which the strike was launched determines the earliest time at which that force can attack again, as follows:

Range | Earliest Time
of Attack | Another Attack Allowed
7-9 | 4 turns later
4-6 | 3 turns later
1-3 | 2 turns later

EXAMPLE: A force attacks at range 6 on turn 3. It could not attack again (at any range) until turn 6 (three turns later). It could then attack again (at any range).

Special Rules

dot Movement: Neither side's forces/task forces may enter a hex adjacent to an enemy force/task force. If the Japanese movement procedure should dictate this, the force does not move. Both Japanese forces use the carrier force movement procedure.

dot Inoperative Flight Deck: As in Scenario 2. There is no repair.

dot Location: Any Japanese Force is located and level-4 for purposes of strike targeting and resolution.

dot The time period is October 1942. Add 3 to die rolls for US A.A. fire. The US contact die—roll modifier is +1.

Game Length and Victory

Play twelve game turns or until all carriers on one side are sunk, or in the case of the U.S., inoperative.

Victory is determined as in Scenario 2.


11.0 Force Chits and Intelligence

DESIGN NOTE: An admiral had only approximate Information about the forces opposing him. This information might be very vague ("a large fleet", "a fleet with carriers"), or it might be fairly precise Cone big carrier and one light carrier"). In either case it might be wildly inaccurate. Carrier uses the system of Force Chit levels and Intelligence Tables to simulate this crucial problem. You begin with no information about each Japanese force, and gradually gain more. The more times your planes spot a particular force, the more confident you can be of your information. The first report might prove far wide of the mark, but after five reports the information will be pretty reliable.


11.1 Force Chits

Japanese forces carry Force chits that indicate their approximate strength. There are four levels of chits, numbered 1 through 4, each corresponding to a different quality of information about the composition of the enemy force. Level 1 is the least precise and level 4, the most precise. See 11.5 for a summary of all the chits and the information on them.

A force usually possesses no chit when it arrives in play. (In some cases the arrival procedure will specify that a new force already has a particular chit.) A force without a chit is called a level 0 force. A force with a Level 1 chit is called a "level 1 force" and so on.

Forces receive new chits as a result of search and combat.

dot For level 0 forces, a chit is drawn from a cup (see below).

dot For forces at level 1 and higher, an Intelligence Table (see 11.2) is consulted and a die roll made to determine the new chit. Usually this chit will be of the next higher level, but sometimes it will be of the same level.

dot Level 1 and level 2 forces can revert to a lower level (see 11.4).

dot Combat damage does not affect Force chits.

How Level 0 Forces Receive Chits

A chit is drawn for a level 0 if any of the following occurs:

dot A search attempt (see 12.2) against the force results in "L" (Located), "?" (Approximately Located), or "chit +1". For level 0 forces, "L", "?" , and "chit+1" are treated alike.

dot The Japanese air attack procedure (see 15.2) or Close Reaction Table (see 14.1) requires that a chit be placed.

dot The US engages the force in surface combat (see 14.2).

dot A combat force enters an objective hex containing a US airfield and is therefore eligible to bombard (see 22.0 and 30.0).

dot A transport force is activated in its objective hex and is therefore eligible to begin unloading (see 22.0).

Note: Forces at level 1 and higher can receive chits when contacted by US air strikes. But a level 0 force, since it cannot possibly be Detected, cannot be designated as the target when an air strike is initiated. However, this does not mean that an air strike targeted upon a level 1 force would be voided if that force decreased to level 0 (see 11.4) before the strike arrived.

Force Chit Cups: When setting up the game, you place collections of Level 1 chits, Level 2 chits, and Dummy chits into two cups. One cup contains combat force chits (all those with green stripes on the back) and the other is for transport force chits (all those with blue stripes on the back). (See 21.0.) When a level 0 force requires a chit, draw one chit at random from the cup for the proper type of force.

l. If the chit is a Dummy: Remove the force from the map. It contained no ships.

dot Place the force back into the pile of available force counters. (It can enter play again through arrival. Forces are continually 'recycled' in this way.)

dot Set the Dummy chit aside; it is never replaced in the cup.

2. If the chit is not a Dummy: Place the chit underneath the force. The chit may be examined at any time.

Exception: If the force is located in a coastal sea hex and you drew a carrier chit, replace the chit in the cup and draw another.

Note: After commitment limits have been exceeded, certain non-dummy chits are treated as dummies (see 17.2).

Japanese Arrival Chart

The Arrival Charts may dictate that a force be placed on the map with a specific Level 1 chit. In this case you do not draw a chit from the cup. Locate the proper chit from among those not in use and place it with the force. The force thus is at level 1, rather than level 0, when it arrives.


11.2 Intelligence Tables

A force at level 1 or higher may receive a new chit at the following times:

dot A search result "chit +1" is obtained against it.

dot A US air strike contacts the force.

dot The force conducts an air attack.

dot The force uses the Close Reaction Table.

dot The US engages the force in surface combat.

dot It is a combat force is eligible to bombard a US air base (see 22.0 and 30.0)

dot It is a transport force that is eligible to unload (see 22.0). New chits for forces at level 1 and higher are determined by the Intelligence Tables. There are three Intelligence Tables: Level 1 to Level 2, Level 2 to Level 3, and Level 3 to Level 4. (For example, the Level 1 to Level 2 Table is used to assign a Level 2 chit to a level 1 force.)

Intelligence Table Procedure:

1. Locate the table corresponding to the force's current level. (All intelligence tables are on the chart screen.)

2. Locate the column heading corresponding to the force's chit. Column heading abbreviations are listed beneath each table.

dot In the case of a level 2 carrier force there are several columns, corresponding to different revealed air strengths. Consult the force's log to determine its revealed air strength, then locate the corresponding column. If the force has no revealed air strength use the column labelled "None".

EXAMPLE: A "1-2 Carrier" force having revealed air strength 8 would use the third column from the left. If it had no revealed air strength it would use the second column from the left.

3. Roll the die and add applicable modifiers (see Intelligence Table Die-roll Modifiers).

4. Cross-reference the modified die roll with the column. (To interpret results, see Intelligence Table Results).

Note: when a force receives a chit of a higher level, one does not return the old chit to the combat or transport force chit cup. Instead, it is set aside for the rest of the scenario.

Intelligence Table Die-roll Modifiers

DESIGN NOTE: The modifiers cause intelligence results to be consistent with the current game situation. For example, modifiers for revealed air strength cause more carriers to turn up with those forces which have launched big air strikes. The modifier for secondary objective guarantees that the Japanese will not send the bulk of their forces against the secondary goal.

Carrier Force Modifiers:

l. If the force has any revealed air strength (see 16.1) the die roll may be modified as follows:

Level 1 to Level 2: Underneath the table is a chart of the die— roll modifier for each revealed air strength. Exceptions: A die roll of 10 is not modified; a die roll of less than 10 is never modified to greater than 9.

EXAMPLE: Treat a roll of 8 with modifier "+2" as 9, not as 10. Notice that results for die roll 10 are special; hence this special treatment.

Level 2 to Level 3: No die-roll modifier (revealed air strength affects the choice of column instead).

Level 3 to Level 4: No die—roll modifiers

2. There is a die-roll modifier for the carrier commitment limit in the scenario.

dot When increasing a level 1 force whose objective is the secondary objective in the scenario, subtract 4. This does not apply to any carrier force which has a revealed air strength. It applies only to level 1 forces.

EXAMPLE: The primary Japanese objective is Port Moresby and the secondary objective is Guadalcanal. Thus, a Level 1 carrier force possessing no revealed air strength, and with Guadalcanal as its objective, would have modifier -4. If it had had any revealed air strength, that -4 modifier would not apply. On the other hand, a Level 1 carrier force with revealed air strength 9 would have a modifier of 0 no matter what its objective.

Intelligence Table Results

Level 1 to Level 2 and Level 2 to Level 3: The result is the new Force chit. Abbreviations are listed beneath each table. Place the corresponding chit. Note the following special cases:

dot For a carrier force increasing to level 3, immediately reduce the force's air value by the number of losses recorded on its log (see 16.3, 16.2).

dot When a carrier force with no revealed air strength increases to level 3, the Commitment Index increases (see 17.2).

dot If you obtain a "Dummy" result, immediately remove the force from play. (Exception: If the force has a Target marker, see Dummy Targets, 6.1.)

dot After commitment limits have been exceeded, certain results cause some level 1 and level 2 forces to be removed from play. (17.2).

Level 3 to Level 4: Each table lists the exact number of ships of each type. Follow this procedure:

1. Draw at random the proper numbers of ships of each type from among all Japanese units not in play .

dot In some cases individual carriers belonging to a level 3 force will already have been identified and placed in a holding box (see Carrier Units below). If the result obtained fails to include all such ships, roll again until you gain a result that does.

EXAMPLE: CV'S Shokaku and Zuikaku are in the holding box of a level 3 force increasing to level 4. The level 4 result obtained includes only one CV, not two. Roll again.

dot When drawing carriers, consult the Ship Availability Chart (see chart screen).

dot If the required ships are not available in the counter mix, roll again. If counter mix and Ship Availability Chart restrictions make it impossible to create any of the combinations shown on the table, you may substitute a smaller type ship for a larger (see 2.2 for ship sizes). Always substitute a carrier for a carrier, and a surface ship for a surface ship, and substitute by the largest type permissible. If it still is impossible to create any of the combinations shown on the table, do not roll again, but place as many ships (including substitutions) as possible for the result originally rolled.

2. Place the ships in a holding box.

3. Place a "Level 4" chit underneath the force. Note that Level 4 chits simply say "Level 4"; they do not state the force's composition.

4. If the force includes carriers, determine each carrier's current air value (see 16.3).

If the level 3 force is a carrier force with a screen, both the carrier and screen chits increase. Use the same modified die roll for both, reading the results from the carrier and surface level 3 to level 4 tables respectively.

Coastal Sea Hexes

A Japanese carrier force may not appear in a coastal sea hex. (These are the light blue sea hexes.) If you draw a chit requiring this, replace it in the force chit cup and draw again. If you roll an intelligence table result requiring this, ignore the result and roll again.

Chit Increase: Air Strikes

If a force contacted by an air strike has a chit of level lower than 4, perform the following steps in order:

1. If the contacted force is already at level 3, increase it to level 4 using the Level 3 to Level 4 Table.

2. If the target is a carrier force at level 1 or 2, increase it to level 3 immediately. Use the Intelligence Tables as usual. If the force is level 1, you first use the Level 1 to Level 2 Table and then use the Level 2 to Level 3 Table.

If the target is a surface or transport force at level 1 or 2, increase it to level 4 immediately.

3. If the target force did not previously have a revealed air strength, but is a carrier force (possibly having become one during step #1), increment the Japanese carrier commitment index (see 17.2) by three—quarters the air value the force now has.

The Ship Availability Chart

This chart (see rules booklet) lists every ship in the game and indicates whether it was available at each scenario time period. Each time you draw a Japanese carrier during play, consult this chart. If the carrier you have drawn was not available at the time period of the current scenario, set it aside and draw another.

If the required number of ships of the right type are not available, follow the procedure outlined under the "Level 3 to Level 4" portion of the Intelligence Table Results section (see above).

Option: It is recommended, but not required, that you check all Japanese ships — not just the carriers — against the chart.

DESIGN NOTE: Without the Ship Availability Chart, the fleet carriers historically sunk at Midway could arrive in later scenarios. This would upset balance considerably. Checking all other ships against the chart will make your game more historical but is not as essential for balance. Ships listed as "not available" at a particular time period were either already sunk or known — by the U.S. —to be committed elsewhere.

Carrier Units

Each carrier unit counter names a specific Japanese carrier and lists its type (CVE, CVL, or CV). The unit also lists the carrier's antiaircraft value, air value, and hit capacity. Carrier units enter play at the following times:

dot When a carrier force reaches level 4 you randomly draw the required number of carrier units of each type to determine exactly which carriers the force contains.

dot When a carrier in a level 3 force suffers damage you draw one ship counter, the damaged carrier.

Procedure:

l. Draw a ship counter or ship counters of the proper type (for example, a "CV chit if a CV is called for).

2. Place the ship counter(s) together with any necessary Damage markers into a holding box.

3. Note the holding box letter on the Japanese log.

EXAMPLE: A Japanese level 3 force increasing to level 4 has a "2 CVL" carrier component and a "MedDD" screen. You roll first for the carrier component. You roll a "6", result "1CVE + 1CVL". You randomly draw the CVE Shoho and CVL Junyo. You then consult the "MedDD" column, cross—referencing with the same modified roll of "6". The result is "6 DD". You draw 6 DD's randomly.

Damaged Level 3 Carriers

Damaged individual carriers in a level 3 force will occupy holding boxes by themselves, without the undamaged ships of their force. Ignore their antiaircraft values; you continue to use the values printed on the level 3 chit, subtracting 1 for each hit as usual (19.1).

When using the Level 3 to Level 4 Intelligence Table, if the level 4 result does not include all damaged carriers already occupying the holding box, ignore that result and roll again.

EXAMPLE: In the preceding example suppose that Shoho had already been damaged in an earlier raid, and you obtained now a result "2 CVL". You would ignore this result, because it does not include the CVE already identified.


11.3 Japanese Screens

DESIGN NOTE: The screen was a group of destroyers, cruisers, and battleships which contributed antiaircraft fire and protected against enemy surface vessels. Usuaity about 8 to 12 surface vessels formed a circle around each carrier.

Each Japanese carrier force has a screen that is represented by a second Force chit permanently attached to the carrier force. Thus, a carrier force with a screen consists of two inseparable components: the carriers themselves and the screen. The screen chit increases through the intelligence process the same as other Force chits. Only carrier forces have screens.

Initial Determination

An initial strength for the screen is determined the first time the force is attacked, or when the carrier force chit is increased to level 3. If a US air strike contacts a carrier force having no screen, determine the screen using the Intelligence Tables and Screen Generation Chart, as follows:

dot If the carrier force is increasing to level 3, use the Level 2 to Level 3 Table.

dot If the carrier force is increasing to level 4, use the same die roll for both carrier and screen components when using the Level 3 to Level 4 Table.

dot The Screen Generation Chart (see chart screen) indicates what "Level 2 chit" value to use for the Level 2 to Level 3 Intelligence Table.

Record the screen strength exactly as for a surface force: use a chit if it is level 3, and draw ship counters if it is level 4.

Intelligence and Screens

If a level 3 carrier force with a screen increases to level 4, the screen increases at the same time. Use the same die roll for both the carriers and the screen. Read the new screen strength from the column corresponding to the screen's force chit.

Commitment and Screens

A screen affects the Japanese surface commitment index the same as a surface force. But the limit's being exceeded has no effect whatever on generation of screens. Screens are generated and increase in the same way regardless of whether the limit has been exceeded.

Effects of Screens

dot The screen exerts an A.A. value against air attacks.

dot The screen engages in surface combat should this be necessary.

If All Carriers are Sunk

If all the force's carriers are sunk the screen becomes a surface force. It retains its current Force chit and whatever ships it presently has. Its revealed air strength becomes 0, so it can never launch an air strike.


11.4 Intelligence Level Decreases

Level 2 chits may decrease to level 1 if the force is Undetected at the end of the game turn. Level 1 chits may decrease to level 0 if the force has no revealed air strength and is Undetected at the end of the game turn.

At the end of each game turn, roll one die for each Undetected (neither Located nor Approximately Located, see 12.1) level 1 or level 2 force. On a roll of 1 or 2 the chit decreases one level, as follows:

Original Chit | New Chit
L1 (any) | none (Force becomes L0)
L2 Carrier (any) | L1 Carrier
L2 Large Surface | L1 Large
L2 Medium Surface | L1 Medium
L2 Small Surface | L1 Small
L2 Transport (any) | L1 Transport

If a chit removed due to intelligence level decrease was originally drawn from one of the two chit cups (i.e.; if it has a green or blue color band), then it is immediately returned to the cup.

Note: It is possible that Intelligence Level Decrease will cause a Japanese force that is the target of a US airstrike to decrease to level 0. This is the only situation in which an airstrike may attack a level 0 force (note that the force would have to have been level 1 at the time that the strike was initiated).


11.5 Summary of Force Chits

Dummy (Used only in cup)

Level 1:

Carriers

Surface

Large

Medium

Small

Transports

All except "Transports" are used only with combat forces.

Level 2:

Carrier chits: 1—2 Carriers, 2—3 Carriers, 3+ Carriers
Surface chits: Large Surface, Medium Surface, Small Surface
Transport chits: Large Transport, Medium Transport, Small Transport

dot "Large", "Medium", or "Small indicates approximate force size; "Surface" or "Transport" indicates type of ship.

dot Carrier and Surface chits are used only with combat forces, and Transport chits only with transport forces.

Level 3:

Carrier chits: 1CVL, 2CVL, 3CVL, 2CV, 2CV+1CVL, 2CV+2CVL. (Chit indicates number of carriers of each class. CVE and CVL are both counted as "CVL" on these chits.) Chit bears air value.
Surface chits: Large BB, Medium BB, Large CA, Medium CA, Small CA, Medium DD, Small DD. ("Large", "Medium", or "Small indicates approximate force size; "BB", "CA",or "DD" indicates heaviest type ship in force.) Chit bears commitment value.
Transport Chits: A, B, C, D. (Letter indicates approximate total number of ships — transports plus escorts — in force. A = 18—26, B = 12—17, C = 6—11, D = 2—5.) Chit bears commitment value.

dot Carrier and Surface chits are used only with combat forces, and Transport chits only with transport forces.

Level 4:

All chits read "Level 4"; force makeup recorded on the Japanese log sheet.

Carrier Forces

A "Carrier Force" is:

dot a level 1 "Carrier" force, or

dot a level 2 or 3 force having any type of a carrier chit, or

dot a level 4 force having any carriers

Search Cup Chits

On all chits, a solid band of color through the middle of the chit indicates that the chit is to be placed in one of the search cups when setting up. Green—striped chits go into the combat force chit cup, while blue—striped chits go into the transport force chit cup.


12.0 Search and Detection

DESIGN NOTE: Carrier bathes were won by hitting the enemy with a hard blow first. To hit the enemy you had to find him. In Carrier you start off only with the knowledge of where Japanese force counters are. You must search them to find out which ones are real, and to fix their location so that you can launch air strikes. In the actual battles reports would be incomplete, conflicting, and often out of date.

The increasing chit levels represent growing certainty about enemy forces. Your initial knowledge of level 0 forces represents long—range air reconnaissance, code—breaking, and coastwatcher information. Detection represents more precise location, enough to strike. Detection information — in real life and in the game — holds good for only a short time; you must act on it quickly. A key problem for you will be deciding how many planes to send on search and how many to save for strikes. If you don't find the enemy you can't strike him at all; but if you expend too many planes on search, you won't be able to strike hard enough.


12.1 Detection Status

Each Japanese force is in one of three states at all times: located, approximately located, or undetected. Located and approximately located forces are collectively called detected.

dot An approximately located force receives an Approximate Location ("?") marker.

dot A located force receives a "Located" marker.

All forces are undetected when they enter play. They become detected through search and through strike contact. The first time a force is detected, it receives a Force chit. It keeps this chit even if it should later become undetected again. (Exception, Chit Decrease, 11.4)

Becoming Detected

Forces are Detected in four ways:

1. Air search (see 12.2).

2. Air strike contact. At the instant a strike contacts a Japanese force, the force becomes Located.

Immediately after a search attempt or strike contact has resulted in location or approximate location, flip the force counter face-down. Face-down status indicates that the force has successfully been searched in the current game turn.

3. Engaging in Surface Combat (14.2)

4. Unloading at or Bombarding an objective (see 22.0) Unloading transports, however, are only Detected during daylight game turns.

Effects of Location Status

dot An undetected force cannot be designated as a strike target. (It can most certainly attack, however. Also, a strike can arrive and contact its target after that target has become Undetected again.)

dot Location status affects the chance of air strike contact (6.4).

dot Location status affects the chance of success in later searches.

Reducing Detection Status

DESIGN NOTE: You must continue to keep watch on detected enemy forces, or you will lose contact with them.

If a detected force is face-up at the time it is activated (i.e., it has not yet been successfully searched in current turn), its detection status is reduced to a lower level:

dot If the force was located, it becomes approximately located.

dot If the force was approximately located, it becomes undetected. Detection status is reduced even if the force does not move when

activated.


12.2 Air Search Procedure

You search for the Japanese with your aircraft. All US aircraft types except TBD's and P-39's may conduct searches.

Air Search Tracks

DESIGN NOTE: Searching units would fly out from the carrier, turn 90 degrees and fly a short distance, and then return — thus tracing out a "pie slice." The Search Track boxes indicates the units' current positions on these paths. As a unit moves along the Search Track it is first moving away from the task force, then moving back. The numbers in the Search Track boxes roughly indicate its distance from the task force at each time. All units on a Search Track are airborne. The term "Available" is a game term meaning that those units have not yet performed search action in the current turn. P-39's had too short a range to be used for search, and TBD 's were both short-ranged and too slow.

Each carrier task force or air base display has a Search Track. Each track box has an Available section and a Used section. Steps in the Available section have not yet searched during the current turn; steps in the Used section have done so.

In each Search Track box is printed a search coverage area, for example: "0-3". These two numbers are the minimum and maximum coverage ranges in hexes. When you resolve search for a box, Japanese forces within the minimum and maximum ranges from the task force or base can be detected.

EXAMPLE: When you resolve search for the box labelled "0-3" on TF 16's track, any Japanese force at a distance of 0 through 3 hexes from TF 16 may be detected.

Search Track Procedure:

1. During an Air Operations Step, launch steps with which you wish to search. Place them in the Available section of the first box of the Search Track.

2. During each Air Unit Search Step you may resolve search for all available air steps in one box of your choice on each Search Track. (See Air Unit Search Resolution below.) You must decide all boxes you will search with before resolving any searches.

3. Roll separately for each force within the coverage area (see Air Search Resolution procedure), and roll separately for each track containing searching air steps that are being used in that segment.

4. After searching all forces within the coverage area, shift the steps to the Used section of the box.

5. In the Arrival Phase of the following game turn all steps in each box both Used and Available are shifted to the Available section of the next box. (Exception: If the maximum coverage range of the next box exceeds half the aircraft's endurance, see Search Endurance Limits.) For steps in the last box, see Returning from Search below.

TBD's and P-39's may not be placed on a Search Track. Any other US aircraft may be. However, if any searching unit is a fighter (F4F or P-38), the US player must add 1 to his die roll.

EXAMPLE: In the first US Phase of turn 2 you launch two TBF steps (one counter) and place them in the Available portion of the "0—3' box as shown in fig. 12.2(A). You use them to search in that same phase and move them to the Used portion of the box as shown in 12.2(B). In the third US Phase you launch an SBD unit and place it in the Available portion of the "0—3" box as shown in 12.2(C). Unfortunately the turn ends before you use this unit for search. At the start of turn 3 all three units are moved to the next track box as shown in 12.2(D).

Air Search Resolution Procedure

When a box has been selected for which to resolve search, search is resolved simultaneously for all available units in that box. All units in the available section of the box must participate.

Each Japanese force within coverage range is searched, one force at a time. All air units in the Search Box search each force within coverage range.

To obtain search results, use the Air Unit Search Table (see chart screen). For each force, roll the die, modify as listed beside the table, and read the result. Results are listed beside the table and implemented as follows:

1. If the force's current level is 0 and you obtain either the "L" or "?" result, draw a chit from the cup. If the chit is a Dummy, remove the force from play and do not proceed further.

2. If you obtain either the "L" or "?" result, flip the Japanese force facedown to indicate that you have searched it successfully in the current turn.

3. If the result was L", place a "Located" marker; if "?", place an Approximately Located ("?") marker. Note that if the target already has a "?" marker, "?" results are treated as "L".

4. If the result was "chit +1", immediately use the Intelligence Tables to determine the new chit (see 11.2).

Note: If the force was level 0 prior to step 1, do not increase it to level 2 now; "chit +1" results have no further effect. Also, if the force is already at level 4 no increase occurs.

5. If the Intelligence Table result in step 4 causes a non—carrier force to become a carrier force, place a US Advantage marker on it.

Note: All searches in the same Air Search Phase are considered to occur simultaneously. A Location result from one search, for example, does not benefit other searches in that phase.

EXAMPLE: The Available section of a task force's "4—7" Search Track box contains three steps. You decide to search with this box. All three steps must participate. Two Japanese forces are located between four and seven hexes away. You roll "2" for the first force, which currently is Undetected and at level 0. The roll is modified to "3" because three steps are searching. The result is 1, chit+1". You draw a chit from the combat cup; it reads "Large*. You place this chit under the force and a "Located* marker on top, and flip the force over. The second force has a"?" marker.

You roll "7" add 1 for the three steps and subtract 1 for the "?" marker. The net result is "?". You flip the force over and place a "L" marker, since a "?" result against an approximately located force counts as "L".

DESIGN NOTE: The most effective method of air search was "two-phase", in which two separate groups flew out 1 —2 hours apart. This holds in the game also. By searching with two groups on successive turns, gaining benefits for location, you can discover a great deal about an enemy force fairly quickly. Advance planning is essential.

US Advantage Markers

DESIGN NOTE: If you locate a Japanese carrier force by search, you may well have surprised it. US Search markers record this advantage, making it less likely that the force will hit you at the next opportunity.

Whenever a Force Chit draw or an Intelligence Table roll following a successful search or strike contact causes any non—carrier force (including level-0 forces) to become a carrier force, place a US Advantage marker on it. When a force bearing such a marker is activated, modify its Carrier Air Attack Table die roll as listed beside the table.

A US Advantage marker remains in place until after the Japanese force is next activated. After you have next drawn the sequence chit for the force and completed its activities, remove the chit, (see Sequence of Play, 3.0)

Search During Japanese Movement

If a Japanese force moves into the coverage area of Used steps during an Action Phase, those units may immediately attempt to Detect it. This does not apply to Available steps.

EXAMPLE: A Japanese force is 4 hexes away from your task force. You have already searched at range 0-3. The force moves, entering a hex 3 hexes away. You may immediately search it.

DESIGN NOTE: In the example just given, note that without this rule you would completely miss your chance to search the Japanese force. The rule prevents Japanese units from evading search in an unrealistic way through the luck of the play sequence.

Returning from Search

In the Arrival Phase, steps in the Used portion of the last track box must be placed in the Landing box of their task force or base with a Time Aloft marker equal to its printed endurance value. If all carrier decks or runways currently are inoperative, the usual options for steps in a Landing Box apply (see 19.2).

EXAMPLE: Thus, an SBD step entering the Landing Box from the Search Track would receive a Time Aloft marker of '14.'

Search Endurance Limits

An aircraft step on the Search Track may not be advanced into a box whose maximum coverage range exceeds half the step's endurance. The unit is placed in the next box with maximum coverage range less than its current box.

EXAMPLES:

1. An SBD step searching from Guadalcanal is located in the "4-7" box. It cannot be placed in the "8-9" box, since 9 exceeds half its range. It is placed in the next "0-3" box instead.

2. A F4F step is launched for search and placed in the "0-3" box. The F4F's endurance is 12. It cannot be advanced to the "4-7" box because 7 exceeds half of 12. (If it were to fly out 7 hexes and back, it would fly 14 hexes in all, which is beyond its endurance.) The step is advanced to the Landing box instead.


13.0 Standard Game Sequence

Enter topic text here.


13.1 Sequence Chits

Sequence chits are used during the Japanese Segments of the Action Phases. You draw chits randomly from a cup. The chit drawn determines the next Japanese force to act.

The Sequence Chit Mix

There are three types of sequence chits (see sample units):

dot Each Sequence chit causes one Japanese force to be activated. It bears that force's identifying number.

dot Blank chits cause no action.

dot Special chits relating to Rabaul and PBY Searches are used only with Advanced rules.

Set up and change the chit mix as follows:

dot At the start of the game you place a number of blank chits specified by scenario into the cup. These chits always remain in the mix.

dot When a Japanese force is placed on the map during the Arrival Phase, immediately locate the corresponding Sequence chit and place it in the cup.

dot In the Game Turn End Phase, remove from the Sequence chit cup the Sequence chits of all forces which were determined to be dummies during that turn. Then place all remaining chits back into the cup.

Number of Chits to Draw

The total number of Japanese forces in play determines the number of chits drawn each segment. During the Arrival Phase, after placing new Japanese forces on the map, count the number of forces in play. Place the Number of Forces marker in the corresponding box of the Records Track.

At the instant a new force arrives in play, increment the Number of Forces marker (i.e., move it forward one box). Do not decrement the marker at the instant a force is revealed as a dummy (the marker is adjusted in the arrival phase of the following turn).

Next to the initials "J" in each Records Track box appear three numbers separated by slashes, plus an asterisk: e.g., "6/5/5/*". These are the numbers of sequence chits to draw in the first/second/third action phases, the same as for US forces. In the fourth action phase, draw all remaining sequence chits, regardless of how many there are. The "*" indicates this. (Thus all remaining chits always are drawn by the end of the turn.) An Sequence chit for a force which has been removed from play does count against the number of chits drawn in that segment.

After drawing a sequence chit, set it aside. Do not replace it in the cup until the end of the game turn.

Japanese Activation

Japanese forces are activated one at a time during the Action Phases. Each time an Sequence chit is drawn, the corresponding force is activated. Immediately do the following:

1. Conduct an air attack with the force, if applicable (see 15.0).

2. Move the force.


Scenario #4: Air Search Officer

The Situation: In this scenario you have the job of an air search officer trying to sort out the many Japanese forces bearing down on your ship.

To play this scenario you need the map, one carrier task force display, and the chart and table screen. In fact, the only table you need is the Air Unit Search Table, which appears on the screen.

Japanese units:

Place Japanese combat forces in hexes 1924, 1921, 1918, 1915, 1912, 1711, 1714, 1717, 1719, 1722, 1724, and 1726. Set the Number of Forces marker at 12. All forces are level 0 at start.

Place the forces' Sequence chits, plus seven blanks, into a cup.

Also set up a search cup containing the following Force chits: 7 "Carrier", 7 "Surface", 3 "Large*, 3 "Medium", 2 "Small", 2 "1-2 Carrier", 1 "2-3 Carrier", 1 "3+ Carrier", 1 "Large Surface", 3 "Medium Surface", 2 "Small Surface", 28 Dummy. (Total, 60. These are all the chits marked with green color bands.)

US units:

Task force —16 Enterprise, with four SBD steps in Ready section of its Flight Deck Box, hex 2718.

Task force —17 Hornet, with four SBD steps in Ready section of its Flight Deck Box, hex 2717.

No other ships are used, since there is no combat in this scenario. Time period is irrelevant.

How to Play

Use the standard game sequence of play (13.0). Use standard movement rules for each side. There are no air strikes. The only game activities are movement, US air operations, and searches.

dot The Japanese use Mission Movement throughout. All forces have objective New Hebrides. Remember air source effects. The US carriers are air sources, but Henderson Field is not, since it has no units in this scenario.

Game Length and Victory

Play three game turns. At the end of the game you score points as follows:

dot Each located force: points equal to twice current level.

dot Each approximately located force: points equal to current level.

dot Each carrier force: double the preceding awards.

dot Each force revealed as a dummy: 1 point.

EXAMPLE: At the end of turn 2 you have revealed two dummies (2 points). One surface force of level 2 is located (2, doubled for being located; 4 points), and one carrier force of level 1 is approximately located (1, doubled for being a carrier; 2 points). You have scored 8 points.

Assess your performance as follows:

Points | Result
18+ | Outstanding performance. Your searches enable your fleet to surprise the Japanese and win the battle. You are promoted and decorated.
14-17 | Good performance. A letter of commendation is placed in your promotion jacket.
10-13 | Your admiral is dissatisfied with your performance, and gives you a non-career-enhancing fitness report.
0-9 | Your inept searching allows the Japanese to hit your fleet with a surprise attack, in which you are killed.


14.0 Close Reaction and Surface Combat


14.1 Adjacent US Task Forces and Japanese Movement

The movement of Japanese forces activated when adjacent to US task forces is determined using the Close Reaction Table. Movement is influenced by the relative approximate sizes of the two forces. Also, Japanese carriers and transports are restricted from entering hexes adjacent to US task forces, depending on the relative sizes involved.

Force Size Definitions

dot A small Japanese carrier force is any Level 3 or Level 4 force whose carrier component consists of CVL, 2 CVE, 2 CVL or CVE + CVL, not counting any ships with damage points equal to or greater than onehalf hit capacity (heavily-damaged).

dot A surface force is large, medium, or small if its Force Chit includes the word "Large", "Medium", or "Small" respectively.

EXAMPLE: Level 2 "Large Surface" and level 3 "Large BB" forces are both large surface forces.

dot The table classifies Japanese level 4 surface forces according to largest ship type. For example, "L4 BB" refers to any level 4 force containing a battleship. Ignore all heavily damaged ships when determining a force's size definition.

dot A large US surface task force is a US task force containing at least six ships, of which at least two are heavier than a destroyer and none of which are carriers or transports. When determining this, do not count any ship with damage points equal to or greater than one-half hit capacity (heavily damaged).

EXAMPLE: Four DD's plus two CA's constitute a large surface task force. If one of the two CA's had hits equal to or greater than one-half its hit capacity, this would not be a large surface task force.

Movement into Hexes Adjacent to US Task Forces

dot Any carrier force may never move into a hex adjacent to a large US surface task force.

dot A small carrier force may never move into a hex adjacent to any US surface task force.

dot A transport force may never move adjacent to a large US surface task force.

In all cases, if the Japanese force cannot carry out its prescribed move without violating these restrictions, the force does not move.

Japanese Close Reaction Table

This table gives movement instructions for Japanese forces activated when either adjacent to a US task force or in the same hex.

Exception: A Japanese force located in its objective hex does not use the Close Reaction Table. It remains in the objective hex until it has completed its mission. (9.2)

Close Reaction Procedure:

1. Using the classification of Japanese forces appearing with the table, locate the row corresponding to the Japanese force. If a force is at level 1, it increases to level 2 before the table is consulted.

2. Cross-reference the row with the type of US task force adjacent or in the same hex. If more than one US task force is present, use the leftmost applicable column.

3. If the result is a single letter (for example, "E"), take the corresponding action.

4. If the result consists of several letters prefixed by die rolls, roll one die and take the action corresponding to the die roll.

EXAMPLE: A Japanese carrier force with 1 CVL is adjacent to a US task force of four DD's. The Japanese force is "small carrier", the US task force is "other surface". Cross-referencing these produces the result "R": the Japanese force retreats.

Table Results:

E — Engage one US task force (adjacent or in the same hex) in surface combat, moving into its hex. If more than one US force is available, engage one corresponding to the column heading used on the Close Reaction Table; if more than one such task force is present, choose randomly which to engage. The US task force cannot avoid combat.

E1 — If the Japanese force contains at least as many ships (total of all types, excluding those heavily—damaged) as the US task force, treat as E. Otherwise, treat as R. When computing the number of ships in a Japanese level 4 force, count the actual number of ships. Any large force of level 3 and below is considered to have 9 ships; any medium force has 7 ships, and any small force has 4 ships. A level 1 "Surface" force is considered to have 7 ships. In all cases, heavily damaged ships are not counted (for level 2 forces, subtract heavily damaged ships from the force's total).

E2 — If the US task force contains no more than twice as many ships (total of all types, excluding those heavily damaged) as the Japanese force, treat as E. Otherwise, treat as R. Compute numbers of ships as for the E1 result.

I — Ignore. Take no special action and proceed to the force's next movement priority. If that next priority dictates moving into a U.S.-occupied hex, enter the hex but do not attempt engagement.

USOp — US Option. The Japanese attempt to engage one US task force in surface combat, as for "E". However, you may choose a die-roll modifier in the combat (see 14.2). USOp only gives you the option for a die-roll modifier; it does not allow you to avoid combat completely.

R — Retreat. The Japanese force retreats one hex, within the limits of the following priorities;

1. Into a hex which is not U.S.-occupied.

2. Toward nearest friendly force.

3. As nearly northward as possible.

4. Choose randomly.

EXAMPLE: A force in the same hex as a US task force would move to an adjacent hex unless all adjacent hexes were also U.S.-occupied. A force adjacent to a US task force would move to a hex not adjacent to any US task force if possible.

Exception: Japanese forces which have an "Battle Exhaust 2" marker on their force displays will never initiate surface combat. When consulting the Japanese reaction table for such forces, treat all "E", "E1", "E2" and "USOp" results as "R" instead, (see Battle Exhaustion below).

Entry into U.S.-Occupied Hexes

A force enters a U.S.-occupied hex only if directed to by the Close Reaction Table (see below). Otherwise, if the movement procedure dictates entry into a U.S.-occupied hex then choose a different hex by the procedure for evading all-land hexsides.


14.2 Surface Naval Combat

Opposing units in the same hex may fight surface naval combat. Surface combat occurs during each side's naval movement. The Japanese Close Reaction Table determines Japanese reactions when you attempt to engage them in surface combat.

Surface Combat Procedure:

l. Movement: A force either begins in the same hex, or moves into the same hex, as an enemy force, and engages it. On a "USOp" result, you have the option to retreat immediately. This does not avoid combat, but it does reduce the damage. (See USOp Results).

2. Japanese Evasion: If the US is attacking, determine whether the Japanese evade.

3. Intelligence: If engagement has occurred, increase the Japanese force to intelligence level 4 and give it a Located marker.

4. Firing: Each ship on each side fires once.

a. Match up each ship on both sides against a target.

b. Resolve the effect of each ship's fire.

c. (Standard Game only) If US fire sinks Japanese ships or heavily damages Japanese carriers, the force may retire; (20.1)

5. Retreat: The losing side retreats. If the losing side has carriers or transports, a second round of combat is possible.

Initiating Combat (Engagement)

A force or task force may enter an enemy-occupied hex and engage a single enemy force or task force in surface combat. Only one enemy force or task force from each side can fight surface combat at a time; others in the hex have no effect. The moving side is the attacker.

Exception: Forces or task forces which have "Battle Exhaust 2" markers on their task force display may not initiate surface combat.

Japanese engagement: A Japanese force engages only when the Close Reaction Table specifies it (see 9.1); the table specifies which task force the Japanese attempt to engage.

US engagement: A US task force must attempt to engage some Japanese force when it enters a Japanese-occupied hex. If more than one Japanese force occupies the hex, a surface force must be engaged if possible; if none is present, any force can be engaged. Within the bounds of this restriction, a US task force engages whichever Japanese force the player wishes it to, even one that is Undetected. Any US task force may attempt to engage.

dot A US task force may never try to engage more than one Japanese force in a single segment, even if more than one is in the same hex.

Evasion

Japanese Evasion

If the US attempts to initiate a surface engagement, consult the Japanese Close Reaction Table exactly as if resolving a Japanese activation, but use the results listed on the "US Attacking" rows. During day turns, read the "Day" result; in night turns, read the "Night" result. These results are interpreted as follows:

R — Roll the die.

dot On a result of 1-4, battle occurs, but apply the die-roll modifiers for Japanese evasion to both sides' fire.

dot On a roll of 5 or greater, the Japanese force retreats (see Retreat) and there is no battle.

Note: A U.S. task force that enters a hex containing more than one Japanese force still can only attempt to engage one of them, even if that one successfully retreats and avoids combat.

E1, E2 —For each of these results, the chart states conditions under which the Japanese force engages. If the conditions are met, battle occurs. Otherwise, proceed as for "R".

E — Battle occurs.

Exception: A Japanese force which has a "Battle Exhaust 2" marker on its force display treats all "E","E1", and "E2" results on the Japanese Close Reaction Table as "R".

US Evasion (USOp Result)

When the Japanese engage following a "USOp" result, you may voluntarily choose to evade. This does not allow you to avoid action, but it does entail die-roll modifiers in the subsequent combat (see Surface Fire Tables). You choose whether to evade before the Japanese Force chit increases (i.e., before you gain more information about your enemy). If you choose to evade you must retreat after the combat (see Retreat). You may not evade in a US-initiated combat.

Intelligence Increase

Whenever engagement occurs, the following happens:

1. The Japanese force immediately increases to intelligence level 4 by as many successive applications of the intelligence procedure as are required. If the Japanese force is a carrier force, only the screen increases, not the carrier component.

Note: Intelligence increase occurs only if surface combat actually is joined, not simply because a Japanese force enters a US task force's hex or vice versa. If a Japanese force enters a US task force's hex without initiating combat, there is no intelligence increase.

2. The Japanese force becomes Located.

Targeting

Japanese Targeting

Japanese BB's and CA's are matched against targets in the following order: BB's, CA's, CL's, and DD's. Japanese CL's and DD's are matched against CA's, CL's, and then DD's. Within these categories, you may choose the order. Proceed as follows:

1. Match Japanese BB's and CA's against US BB's. Select one US BB at random, and select randomly three Japanese CA's or BB's to fire at it. Then proceed to the next BB. Continue until three Japanese CA's or BB's have been matched up against each US BB, or until there are no more Japanese ships.

2. Match any remaining Japanese BB's and CA's, plus any DD's or CL's, against US CA's. As in step (1), begin by selecting randomly one US CA. However, assign only two Japanese ships (of any type) to fire at it. Continue until two Japanese ships have been matched up against each US CA, or until there are no more Japanese ships.

3. Proceed to the US CL's and continue the process, using the remaining Japanese ships. Assign only two Japanese ships per CL.

4. When two ships have been assigned to each CL, proceed to the DD's, and assign one ship per DD.

5. If the proper number of firers have been assigned to every US ship — except carriers and transports — and more Japanese ships remain, assign the remainder randomly. However, divide remaining ships as evenly as possible — do not assign two to the same ship unless you have assigned one to every ship, and so on.

Exception: In some cases, a Japanese force will have too few BB's and CA's to match up three ships against each US BB. If this situation arises and all other US ships present have been targeted by the requisite number of Japanese ships (i.e.; 2 ships per US CA/CL and 1 ship per US DD), then excess ships are matched up against the BB's until each is being targeted by three Japanese ships. It is only after this has been done that any remaining excess Japanese ships are distributed as outlined in step #5. The Surface Targeting Chart summarizes this process.

US Targeting

You may match your ships up against Japanese ships as you wish. You must declare all match-ups before resolving any fire for either side.

Carriers and Transports in Surface Combat

Carriers and transports neither fire nor may be fired upon in the normal exchange of fire. They can be attacked only during a pursuit combat round (see below). The Japanese treat US carriers as the highest priority targets in Pursuit Combat, and will target three ships on each one present. US transports are the next highest priority, and the Japanese will target two ships against each.

Surface Fire Table

To resolve each ship's fire, locate the column corresponding to the firing ship type and nationality. Ships have no numerical values for surface attack; the ship type and nationality alone determines the column. Roll the die, apply all necessary modifiers (listed with the table), and cross—reference with the column to obtain a result.

The result is the number of hits inflicted on the target. Place a numerical marker underneath the damaged ship. If hits exceed the number required to sink the target, ignore the excess.

Each side's fire occurs simultaneously and results are applied only after all ships have fired.

Surface Fire Die-roll Modifiers

Modifiers (all cumulative) are listed with the table.

Ship Types: In some cases there is a modifier when a ship fires at a different ship type.

Firer Damaged: Three modifiers for damage to the firing ship are listed with the table.

Target Heavily Damaged: A modifier applies if the target is heavily damaged (see Heavy Damage).

Evasion: If either side is evading, modify both sides' fire as listed. Modifiers are different for each side and ship type.

Battle Exhaustion: A -1 modifier applies if the ship belongs to a force that has a "Battle Exhaust 2" marker on its force display.

DESIGN NOTE: The voluntary US modifier and Japanese evasion both represent attempts to avoid combat. If you choose the modifier you are attempting to run away. The engagement therefore takes place at greater ranges and lasts for a shorter time. Japanese evasion affects the US more heavily than the Japanese because many Japanese ships had heavy stern armament. They had anticipated frequent need to evade combat and had designed their ships and trained their crews for it.

The Surface Combat Table reflects not just weapons, but also tactics. For example, US squadrons seldom got the most out of their firepower in night actions, because they fought in an unsuitable single—line formation. Ship type modifiers represent the effects of armor. It was assumed that DD 's would attack mainly with torpedoes; the column for Japanese DD fire reflects the formidable power of the "Long Lance."

Retreat

Retreat occurs under the following conditions:

1. The Japanese Close Reaction Table may require a retreat.

2. The US must retreat if you choose the voluntary negative die-roll modifier.

3. The side which suffers the greater number of hits retreats. Do not include excess losses when figuring this number. If damage is equal, roll the die. On an even die roll the US retreats; on an odd die roll the Japanese retreat.

It is entirely possible that both sides may be required to retreat. At least one side always retreats. All forces or task forces of the affected side in the hex must retreat, even if not involved in the surface combat.

Retreat priorities:

1. Into a hex which is not enemy-occupied.

2. Toward the nearest friendly force.

3. As nearly northward as possible for the Japanese; as nearly southward as possible for the US.

4. Choose randomly.

Retreats do not count as movement. Any unit can retreat any number of times per turn, before and/or after it has moved.

A carrier task force — of either side — may never retreat from a high sea hex into a coastal sea hex. If the priorities indicate such a retreat, choose the next-highest-priority hex. A carrier force may retreat into an enemy-occupied hex rather than enter a coastal sea hex. A Japanese carrier force may retreat into a hex adjacent to a US surface task force (even though it cannot enter such a hex in normal movement).

Pursuit Combat

When a force containing carriers or transports fights a battle and retreats because it suffered more hits, the victorious side may pursue. Pursuit is not possible when a force retreats because of a friendly force's combat in the same hex, or if a force retreats solely because of a Close Reaction Table result (i.e., the force obtained a "Retreat" result but did not suffer more hits), or voluntary US modifier.

A Japanese surface force always pursues when it has the option to do so. Japanese transport and carrier forces never pursue. You decide whether the US pursues.

The purpose of pursuit is to fight a second combat between the same two forces. It does not involve any movement. Heavily damaged ships in the pursuing force can neither fire, nor be fired upon.

When the Japanese pursue, resolve the second combat exactly like the first. Use the standard procedure for Japanese targeting, except that US carriers are the highest priority targets, with US transports as the second priority (3 ships will target each of the former, and 2 ships, each of the latter). Thus, match up first against carriers, then against transports, then against BB's, etc... US ships may be matched up however you wish. Carriers and transports never fire.

Note: Carriers and/or transports in a pursuing force cannot be targeted during pursuit combat.

Pursuit Procedure:

1. Match up ships against targets as outlined above.

2. Execute fire for all ships except those matched up against carriers and transports. Damage inflicted on ships matched up against carriers and transports takes effect before proceeding to step #3.

3. Ships matched up against carriers and transports fire.

Note: A round of pursuit combat takes place only after a round of normal surface combat. Thus, a round of pursuit combat can never be followed by another round of pursuit combat.

Battle Exhaustion

DESIGN NOTE: While surface battles were not uncommon during the Solomons Campaign of 1942 and '43. it was quite unusual for a naval force to engage in more than one extended surface engagement on any given day. The reasons why not can be summarized under the heading of "battle exhaustion."

The strain of standing at battle stations for hours on end. when combined with the frantic exertions necessitated by a close-quarters battle, quickly wore out ship's crews. Furthermore, in the confusion of a surface action, and especially at night (when almost all surface battles took place), formations easily became fragmented and disorganized, rendering them incapable of coordinated offensive action. Bringing the scattered ships back into formation was a task which could consume many hours.

The combined effects of crew exhaustion and unit disorganization made commanders reluctant to engage in repeated bouts of surface combat. The outstanding example of this phenomenon was the Battle of Savo Island, in August '42. On that occasion, the Japanese commander. Admiral Mikawa, having virtually destroyed a US task force at practically no cost to himself, felt obliged to break off the battle in order to reorganize his scattered formation. Thus, he m'issed a golden opportunity to run amok through the defenseless US transports anchored off Henderson Field.

After a force has engaged in a surface combat for the first time, place an "Battle Exhaust 1" marker on its task force display. This marker affects the force's movement and combat in no way whatsoever, it merely serves to keep track of which forces and task forces have engaged in surface combat. If the force engages in surface naval combat a 2nd time before the next Turn #6 (1200 hours), the marker is flipped to its "Battle Exhaust 2" side.

Note: For purposes of determining Battle Exhaustion, Pursuit combat is considered to be a separate engagement from the surface battle that preceded it. Therefore, a force that fought a surface engagement followed by a Pursuit combat would be given a "Battle Exhaust 2" marker.

The effects of a "Battle Exhaust 2" marker are as follows:

dot A force possessing a "Battle Exhaust 2" marker may not initiate surface combat so long as the marker remains. For Japanese forces treat all "E", "E1", "E2" and "USOp" results on the Close Reaction Table as "R" instead.

dot In surface combat the fire of all ships in the force suffers from an adverse die roll modifier (see Surface Combat Table modifiers above).

During the end phase of the next turn #6 (1200 hours) remove all Battle Exhaust markers except those placed or flipped that turn (See Game Extension, 24.0).

Heavy Damage

A ship with damage points equal to or greater than one-half its hit capacity is heavily damaged. Heavy damage has the following effects:

dot Heavily damaged ships do not count when computing the size of a Japanese or US force for the Japanese Close Reaction Table or Japanese movement.

dot In surface combat, a die—roll modifier applies to fire against heavily damaged ships.


Comprehensive Example Of Surface Combat

A Japanese level 3 Med BB force is adjacent to a US force of one CA and six DD's. The Japanese force is activated. Consulting the Close Reaction Table, the Japanese force is "medium" and yours is "othersurface"; a die-roll of 5 produces "USOp". Realizing you are outgunned, you choose evasion. You use the level 3 to Level 4 Intelligence Table, and roll 9: 2 BB, 1 CA, and 4 DD.

The Japanese match up against you as follows: the two BB's against your CA, while the CA and 4 DD's each fire at a differentone of your destroyers.

You match yourCA up against one of the BB's, two DD'seach against two of the Japanese DD's, and one DD against each of the other two Japanese DD's.

Assuming no ships have any damage, the Japanese BB's receive a -2 for your evasion. Die rolls of 6 and 9 would be modified to 4 and 7 and would result in 0 and 3 hits respectively. The remaining fire would be resolved the same way. After all fire has been resolved, you must retreat, because you chose evasion. If the Japanese suffered more hits than you did, they would also have to retreat.


Scenario #5: Solomons Brawl

The Situation: Numerous surface forces are converging on Ironbottom Sound to determine mastery of the sea off Guadalcanal. While hypothetical, this situation is typical of several that occurred or could have occurred in reality.

To play this scenario you need the map, the Japanese Close Reaction Table and the surface combat tables (on the chart screen). Summaries of Japanese movement when not adjacent to US units appear on the map.

Japanese Forces, Force chits, and starting hexes:

Force 1 — Medium Surface; hex 2428.

Force 2 — Small Surface; hex 2330.

Force 3 — Medium Surface; hex 2227.

Force 4 — Small Surface; hex 2328.

All have objective Guadalcanal. Place the four Activation chits plus seven blanks in the sequence chit cup, and set the Number of Forces marker at 4.

US Task Forces and starting hexes:

TF 62.4 — Any four CA's, any six DD's. Hex 2427.

TF 64 — Washington, South Dakota, any four DD's. Hex 2525.

TF 17.2 — Any six DD's. Hex 2529.

How to Play

Use the standard sequence of play, with each turn consisting only of the four Action Phases.

dot For purposes of combat resolution, all turns in this scenario are night. Use the "night" results on the Japanese Close Reaction Table, and the night die-roll modifiers for fire.

dot There are no air units or air sources (not even Guadalcanal is an air source; it's after dark). The only activities are movement (using standard rules), intelligence, and surface combat. You need not record Detection.

dot All ship counters on both sides are available for this scenario.

Intelligence

Ignore any intelligence rolls which call for carrier or transport forces; roll again.

Victory

Play four game turns. Victory is determined by victory points.

dot Points are scored for sunk and damaged ships as per 22.0.

dot If Japanese ships occupy hex 2526 at the end of the game and US ships do not, the Japanese score points. Each CA or BB is worth 1 point and each DD is worth 1/2.

dot If no Japanese ships occupy hex 2526 at the end of the game, the US gains 5 victory points.

The side with the greater number of victory points wins.


15.0 Japanese Air Strikes

Enter topic text here.


15.1 Which Forces Are Eligible to Strike

Enter topic text here.


15.2 Japanese Air Strike Procedure

Enter topic text here.


16.0 Revealed Air Strength, Air Losses and Air Value

Enter topic text here.


16.1 Revealed Air Strength

Enter topic text here.


16.2 Air Losses 16.3 Air Value

Enter topic text here.


Scenario #6: "Attack - Repeat - Attack"

Enter topic text here.


16.3 Air Value

Enter topic text here.


17.0 Japanese Force Arrival

Enter topic text here.


17.1 Arrival Procedure

Enter topic text here.


17.2 Commitment LImits

Enter topic text here.


18.0 Land Air Bases

Enter topic text here.


18.1 US Land Base Operations

Enter topic text here.


18.2 Land Air Base Damage and Repair

Enter topic text here.


18.3 Air-to-Ground Attacks

Enter topic text here.


19.0 US Damage and Repair

Enter topic text here.


19.1 Damage Record and Effects

Enter topic text here.


19.2 Inoperative Flight Decks

Enter topic text here.


19.3 US Carrier Repair

Enter topic text here.


20.0 Japanese Retirement

Enter topic text here.


20.1 Force Retirement

Enter topic text here.


20.2 Fleet Retirement

Enter topic text here.


20.3 Retirement Movement

Enter topic text here.


21.0 Standard Game Scenarios

Enter topic text here.


22.0 Standard Game Victory

Enter topic text here.


Advanced Rules

Enter topic text here.


23.0 CAP Over Other Forces

Enter topic text here.


24.0 Game Extension

Enter topic text here.


24.1 Japanese Arrival

Enter topic text here.


24.2 Night

Enter topic text here.


24.3 Additional Commitment

Enter topic text here.


25.0 Advanced US Strikes

Enter topic text here.


25.1 Wrong Target Results

Enter topic text here.


25.2 Change of Target, Splitting and Recalling Air Strikes

Enter topic text here.


26.0 Advanced Search

Enter topic text here.


26.1 Special Search Results

Enter topic text here.


26.2 PBY Search

Enter topic text here.


27.0 Rabaul

Enter topic text here.


28.0 Returning Air Strikes

Enter topic text here.


29.0 Hit Confirmation

Enter topic text here.


30.0 Surface Bombardment of Airfields

Enter topic text here.


31.0 Historical Scenarios

Enter topic text here.


31.1 Coral Sea

Enter topic text here.


31.2 Eastern Solomons

Enter topic text here.


31.3 Santa Cruz

Enter topic text here.


31.4 The Naval Battle of Guadalcanal

Enter topic text here.


32.0 The Final Countdown

Enter topic text here.


Credits

Enter topic text here.


Ship Availability Table

Enter topic text here.


Log Sheets

Enter topic text here.


INDEX

Enter topic text here.


Bibliography

Enter topic text here.


Summary Design Notes

 Top Previous

Enter topic text here.