1.0 Introduction

 Top Next

1.1 Barbarossa is a two-player, low-to-intermediate complexity, strategic-level simulation of the entire Russo-German War, 1941-45. The German player begins on the offensive, attempting to win the game by seizing key areas on map. The Soviet player is at first primarily on the defensive, but the situation requires he halt his opponent's push to the east and then, in turn, launch a series of counter-offensives that will eventually move the Red Army to Berlin and the heart of Europe. The game may end sooner than the historic termination time if the German player is able to do significantly better than his historic counterparts by advancing so quickly he causes the overall political, social, economic and military collapse of the Soviet Union. Likewise, if the Soviet player is able to carry out his strategic comeback more efficiently than did his historic counterparts during the second half of the real war, the game may again terminate earlier than it did historically (see section 4.0).

1.2 Game Scales

Each hexagon on the map represents 55 miles (90 kilometers) from side to opposite side. The primary units of maneuver for the German side are corps, for the Soviets they're armies. The effects of the general air superiority enjoyed by the Germans throughout much of the campaign, and then by the Soviets in its late stages, are built into the movement and combat rules. Each full game turn represents one to two months, depending on the time of year.

1.3 Halving

The general rule concerning the halving of numbers in the game is, whenever any such divisions take place, any remainders are rounded down. Thus, for example, "half" of three is one, and "half" of two is one, while "half" of one is zero. There is one exception to that last, however, in that, if it's a combat factor being halved, half of one is one, provided that only a single unit's combat factor is being halved. That is, no single unit's combat factor is ever reduced below one for any reason or combination of reasons. If there were two or more units in the same battle and both were being halved, all those involved units' combat factors are first added together and then only one division and rounding is made. Also note a few procedures in the game call for remainders to be rounded up. Where that's the case, the exception will be noted at that point in the rules (see 4.4, 4.7, 4.8 and 11.9).

1.4 North, South, East, West

The compass rose printed on the map shows its relationship to magnetic north. In game play, though, whenever a compass direction is referenced it should be understood the north side of the map is comprised of the hexes 1000 to 1624, inclusive. The east side of the map is comprised of hexes 1000 to 3200, inclusive. The south side is 3200 to 2924, inclusive, and the west is 1624 to 2924, inclusive. The corner hexes are therefore each part of two map sides.

1.5 German & German-Side Units

If a rule is said to apply to "all German-side units" or "all units of the German side," it means German nationality and Axis-satellite units (Italians, Hungarians and Romanians) are equally affected by it. If a rule is said to apply only to "Axis-satellite units," it applies only to the Hungarian, Italian and Romanian units in the game on the German side. If a rule is said to apply only to "German units," it applies to all units of that army minus the Axis-satellite armies.

1.6 Soviet & Soviet-Side Units

If a rule is said to apply to "all Soviet-side units" or "all units of the Soviet side," it means Red Army and east European communist-satellite units (Bulgarians, Poles and Romanians) are equally affected by it. If a rule is said to apply only to "communist-satellite units," it applies only to the Bulgarian, Polish and Romanian units in the game on the Soviet side. If a rule is said to apply only to "Soviet units," it applies to all units of the Red Army minus the communist-satellite armies.

1.7 Two Scenarios

The game may be played in two scenarios. The first and longest is called the "Campaign Game," and it covers the whole war. The main body of the rules are written with the play of that scenario in mind. The second and shorter scenario, called "The Road Back," picks up the action at the start of the Soviet counteroffensive at Stalingrad in the autumn of 1942, and carries on from there to V-E Day. Except as amended in section 12.0, the rules for the shorter scenaio are the same as those for the Campaign Game.

Old Hands Note. No ZOC.


2.0 Game Components

 Top Previous Next

2.1 The components to a complete game of Barbarossa include these rules, the mapsheet and 280 die-cut counters, which are also referred to as "units" and "unit counters." Players must provide themselves with a standard (six-sided) die to resolve combat and other probabilistic game events.

2.2 Game Map

The game map illustrates the militarily significant terrain found in and west of the European portion of the Soviet Union from 1941 to 1945 when viewed at these time and space scales. A hexagonal ("hex") grid is printed over the map to regulate the placement and movement of units across it, much as in Chess and Checkers. A unit is considered to be in only one hex at any one time.

Each hex contains natural and/or manmade terrain and/or water features that can affect the movement of units and combat between units. The various terrains and water features on the map have had their exact real-world configurations altered slightly in order to make them coincide with the hex-grid, but the relationships among the terrains and water bodies from hex to hex are accurate to the degree necessary to present players with the same space/time dilemmas faced by their historic counterparts in the real campaign.

Also note every hex on the map has a unique four-digit identification number printed within it. They're provided to help find exact locations more quickly and to allow for the recording of unit positions if a match has to be taken down before it can be completed. For example, the city of Rostov is in hex 2804; the Upper Silesian Industrial Region (USIR) is in hex 2419.

2.3 Seating

The German player should sit along the map's west edge with the Soviet player opposite him on the east.

2.4 Counters

There are 280 unit-counters in the game, most of which represent combat formations. Others are provided as informational markers and memory aids. After reading these rules at least once, carefully punch out the counters. Trimming off the "dog ears" from their corners with a nail clipper will facilitate easier handling and stacking during play and enhances their appearance.

2.5 Sample Combat Unit

Each combat unit-counter displays several pieces of information: nationality (and therefore the side each unit is on), specific historic identification, unit type and size, combat strengths, and reinforcement or other special status.

This unit above is the Soviet 6th Rifle Army. It begins play set up in hex 2314, and has a combat factor of 6. The dot in its upper-left corners means the unit is non-replaceable: once it's eliminated, it will be out of play for good.

2.6 Nationality

A unit's nationality, and sometimes it's "mobility category" (see 2.9), is shown by its color scheme.

German Side

German Mechanized Units: white on black

German Non-Mechanized Units: black on field-gray

Axis Satellite Units: black on 'Confederate' gray

Soviet Side

Oversized Rifle Armies: black on medium brown

Shock Armies, Regular Rifle Armies & the ICA: black on tan

Airborne & Rifle Corps: black on light-blue

Mechanized Corps, Guards & Guards Tank Armies: white on scarlet

Tank Armies: black on medium-red

Hero City & Offensive Supply Markers: white backgrounds

Communist Satellite (Bulgarian, Polish & Romanian) Armies: red on tan

Design Note. All Soviet mechanized units are printed on a background color of one or another shade of red. All their non-mechanized units are printed with background colors other than red.

2.7 Historical Identification

All units are given their specific identification by numbers and/or abbreviations of their historic designations or names to the right of their unit-type boxes. Those abbreviations are as follows.

Abr - Abraham

B - Bulgarian

Brn - Brenner

FHH - Feldherrnhalle

FP - Army Detachment Fretter-Pico

G - Guards

GD - Gross Deutschland

GM - Group Mieth

GT - Guards Tank

H - Hungarian

HG - Hermann Goering

Ho - Army Detachment Hollidt

ICA - Independent Coastal Army

Jkl - Jeckeln

Kfl - Keffel

KG - Korps Gruppe

Koh - Kohlsdorfen

KSC - Kerch Straits Command

LK - Army Detachment Lanz/Kempf

LS -- Lower Silesia

Lw - Luftwaffe

Mnz - Munzel

Mos - Moser

Mtn - Mountain

Neh - Nehrung

Odr - Oder

P - Polish

PPR - Provisional Panzer Corps Raus

Pz - Panzer

R - Romanian

Sbn - Siebenburgen

SF - Staff Forester

Sil - Silesia

Skn - Saucken

Slr - Sieler

Sls - Schlesien

SS - Schutzstaffel

Str - Strachwitz

Tet - Tettau

Tom - Tomaschki

vBn - von Buneau

vRp - von Rappard

Wse - Weise

II - Wehrkreis 2

III - Wehrkreis 3

XX - Wehrkreis 20

2.8 Units Sizes

Units' organizational sizes are shown by the following symbols: XXXX - army; XXX - corps. A bracket atop a size symbol means that unit was ad hoc and therefore was not necessarily listed in its army's records as being of that size, but was in fact a formation approximating it.

2.9 Mobility Categories

All ground units in the game belong to two basic mobility categories: mechanized ("Mech") or non-mechanized ("Non-Mech"). Mechanized units are those whose primary means of moving across the battlefield is by wheeled and/or tracked vehicles. Non-mechanized units are those whose primary means of locomotion is provided by legs, human and animal. This distinction is important for movement and combat considerations. In the list of unit types below, if the explanation for a symbol contains a phrase with a slash (/) in it, the term in front of the slash is used to describe German-side units of that type, while the term to the right of the slash is used to describe Soviet-side units of that type.

Mechanized Unit Types
 | Panzer/Tank
 | Parachute Panzer
 | Guards
 | Mechanized
Non-Mechanized Unit Types
 | Infantry/Rifle
 | Mountain Infantry
 | Naval Infantry
 | Paratroops/Airborne
 | Cavalry
 | Shock

Design Note. German KG may be either mechanized or non-mechanized; each one's status is shown by its color scheme (see 2.6). "Parachute Panzer" is strictly an honorific; the HG Panzer Corps has no airborne capabilities.

2.10 Combat Factors

Combat factors are the measures of a unit's ability to conduct offensive and defensive combat operations. Their uses are explained in sections 10.0 and 11.0. If a unit has just one number printed as its combat factor, that integer is used for both attack and defense. If a unit had two numbers printed as its combat factors, the left one is used for offensive combat ("attack factor"), and the right one is used for defensive combat ("defense factor").

2.11 Movement Factor (MF)

This number is a measure of a unit's ability to move across the hex grid printed over the map. Unlike most wargames, units' MF aren't printed on the counters; they're given, on a turn-by-turn basis, on the Turn Record & Reinforcement Track printed on the mapsheet. Units pay varied movement costs to enter different hexes, depending on the terrain in each, any water along the hex sides around them, and the moving unit's type (see section 10.0).

2.12 Unit Front & Reverse Sides

The reverse sides of the units contain information about each one's initial position on the map, or the game turn it enters play as a reinforcement. The front side, in conjunction with the MF data given on the Turn Record Track, show the information needed to move and fight a unit when it's actually in play.

Old Hands Note. Every unit in the game is a "one-stepper." (If you don't know what that phrase means, don't worry about it.)

2.13 Other Counters

The uses of the following counters are explained at appropriate points throughout the rest of the rules.

German Victory Point Markers (see section 4.0)

Game Turn Indicator (see section 5.0)

German Aerial Supply Marker (see 7.7)

Soviet Hero City Marker (see section 9.0)

German Fortress City Marker (see section 9.0)

Watch on the Rhine/Oder Marker (see 4.18)

German Ground Combat Aerial Support Marker (see 11.23)

German East Wall Marker (see 11.21)

Soviet Offensive Supply Marker (see 7.10)


3.0 Set Up & Hex Control

3.1 In General

Players should first decide which side each will control. After that they should take their own side's units and sort them onto and around the map according to the instructions given below. Note that all normal stacking restrictions must be observed by both players during set up (see section 6.0 for details).

3.2 Set Up & Starting Strictures

After all the units of both sides are deployed as described below, place both sides' reinforcement units in the appropriate boxes on the Turn Record & Reinforcement Track (TRRT) printed on the mapsheet. Place the German victory point markers so as to indicated 14 points on the German Victory Point Track, which is also printed on the mapsheet (and see 4.2).

3.3 German-Side Reinforcement & Starting Units

Units of the German side that enter play after the game has begun, rather than starting play already set up on the map, are called "reinforcements." Reinforcements of the German side can be distinguished from that side's starting units by the fact they (the reinforcements) have only a one-digit or two-digit number printed on their reverse sides, which refer to their game turns of entry into play. Some reinforcements of the German side contain more data than simply a turn of entry. They're special-case reinforcements; for details on them see section 8.0. When first sorting the units, though, it's best to simply go ahead and put them in the proper boxes of the TRRT along with all the regular reinforcements.

If a unit of the German side has "Rom" on its reverse, that means it must start the game set up inside Romania. The German player is free to choose which particular hexes will be occupied within that country.

German units with an "N" printed on their reverse sides belong to Army Group North, and must therefore start play set up in the three hexes on the map labeled "AGN" (1517, 1617 & 1716). The German player has his choice of which particular "N" units will go in which particular "AGN" hexes.

German units with a "C" printed on their reverse sides belong to Army Group Center, and must therefore start play set up in the four hexes on the map labeled "AGC" (1817, 1917, 2017 & 2116). The German player has his choice of which particular "C" units will go in which particular "AGC" hexes.

German units with an "S" printed on their reverse sides belong to Army Group South, and must therefore start play set up in the four hexes on the map labeled "AGS" (2216, 2315, 2416 & 2516). The German player has his choice of which particular "S" units will go in which particular "AGS" hexes.

Note that the division of German units in army groups is only a set-up restriction. Once the first German Player Turn begins the units of the three groups may fight and/or move together.

3.4 Soviet Reinforcement & Starting Units

All Soviet reinforcement units should be sorted into the appropriate boxes of the TRRT at the start of play. As with units of the German side, all Soviet reinforcements have their turn of entry printed on their reverse sides. For instance, if a Soviet unit has a "2" printed on its reverse side, that means it starts the game in the "Game Turn 2" box of the TRRT. If a Soviet unit has a four-digit number printed on its reverse, that means its starts play set up on the map in the exact hex corresponding to that coordinate. Some reinforcements of the Soviet side contain more data than simply a turn of entry. They're special-case reinforcements; for details on them see 8.19 to 8.27. When first sorting the units, though, it is best to simply go ahead and put them in the proper boxes of the TRRT along with all the regular reinforcements.

3.5 Question-Marked Soviet Reinforcements

The six east European communist-satellite armies (1B, 2B, 4B, Pol, 1R & 4R), which have question marks on their reverse sides, are Soviet-side reinforcement units, but their turn of entry is undetermined at the start of play. Simply set them aside for the time being and see 8.22ff for details concerning their entry.

3.6 Hex Control

In this game the idea of "hex control" - which side "owns" particular hexes at any given instant - is important for victory point hexes (see section 4.0). At the start of play the German player controls all hexes within Greater Germany, the General Government, Slovakia, Hungary, Romania and Yugoslavia. The Soviet player controls all hexes within the USSR and the three Baltic Republics (Lithuania, Latvia, Estonia). The control status of a hex switches from one side to the other whenever a ground unit from the other side enters it. Control switching is immediate and may occur and reoccur in the same hexes any number of times during play.

3.7 Lithuania: What If?

As part of the 1939 Soviet-German Non-Aggression Pact, Lithuania was originally made part of the latter's sphere of influence. Early in 1940, though, Hitler traded it with Stalin in return for territory in central Poland. To explore the question of what the effect could've been had that trade not been made, players may agree at the start of play to give Lithuania to the Germans and let Stalin keep his original chunk of Poland. In that case all five Lithuania hexes become AGN set up hexes and hexes 2116, 2216, 2217, 2315 and 2316 become territory initially controlled by the Soviet player. Soviet units displaced out of Lithuania may be set up by that player in any other Soviet-controlled hexes on the map. The Soviet player may also occupying his five newly available hexes in Poland by relocating any number of units, other than 9th Army and the ICA (and only up to normal stacking limits), from any hexes within his controlled territory into those hexes.


4.0 How To Win

Quick Summary

Ways to end the game:

I. Manstein's Gambit

On Turn 20 the German player must:

1. Hold on to the original 14 VP hexes and take two of the following:

a. Moscow

b. Stalingrad

c. Leningrad

d. Kiev

II. Watch on the Oder

On Turn 30, the German player must:

1. Not lose any cities currently in their possession and either:

a. Take 2 or more Soviet cities or;

b. Take 1 city and destroy 10+ Soviet units or;

c. Destroy 20+ Soviet units

III. Moscow Sudden death

If the German player captures Moscow, roll on the Sudden Death Moscow Victory table

4.1 The German player is generally on the offensive at the start of play, striving to win the game by driving east as fast as possible into the Soviet controlled portion of the map, there to seize victory point (VP) hexes. If he manages to do that at a tempo significantly faster than occurred historically, he will be judged the winner of the game. The Soviet player wins, first, by simply preventing his opponent from winning, and then reversing the general flow of the action, driving back onto the western portion of the map in order to break into the Third Reich. Only the German player gains or loses VP; the Soviet player doesn't keep track of any VP total of his own. No drawn games are possible.

4.2 Regular VP Hexes & Starting VP

Every city hex on the map is worth one VP. So too is the USIR (2419) and each of the three oil fields on the map (Maikop - 3103; Nagykaniza - 2922; Ploesti - 3015). Thus, for example, each time the German player gains or loses control of one of those hexes, his VP total is increased or decreased by one. Control of the same VP hex may be traded back and forth between the two sides any number of times during play. Each time a VP hex's control status switches, immediately increase or decrease the German VP total by the appropriate number of points. Note the supply status of VP hexes is irrelevant when considering VP status.

At the start of the game the German player has 14 VP for controlling the VP hexes west of Soviet/Baltic territory. Place the VP counters provided in the counter-mix on the Victory Point Track printed on the mapsheet to record that amount and then use them to maintain a constant record of German VP. Place the "VPx1" marker in the "4" box of the track; place the "VPx10" marker in the "1" box.

At the end of Game Turns 1-5, inclusive, make a check of the map. At those times the German player is debited one VP for every hex Soviet units occupy (not simply control, but actually occupy) inside Greater Germany and/or the General Government (supply state irrelevant). If one, some, or all of those hexes also happen to be regular VP hexes, the German player still loses this extra penalty point in addition to the regular VP. Of course, the German player can, at any time, stop the turn-by-turn loss of these VP by regaining control of the Soviet-occupied hexes.

4.3 Hero Cities & Fortress Cities

Whenever the German player gains control of a Soviet "Hero City" (see section 9.0), he thereby earns two VP instead of the one VP he would've been awarded for that place's capture had it only been a normal city. As soon as a "Hero City" is captured by the German player, permanently remove from play its Hero City status marker. If the Soviet player recaptures a former hero city, he only gains one point for that recapture (unless that place it a German "Fortress City" at the time of that Soviet recapture).

Whenever the German player loses control of one of his side's "Fortress Cities" (see section 9.0), he thereby loses two VP instead of the one VP he would've been debited for that place's loss had it only been a normal city. As soon as a "Fortress City" is captured by the Soviet player, permanently remove from play its Fortress City status marker. If the German player recaptures a former Fortress City, he only gains one point for that recapture (unless that place it a Soviet "Hero City" at the time of that German recapture).

4.4 German 1943 Summer Offensive

If the German player declines to launch a 1943 summer offensive, or if he launches one but that effort fails, he should roll a die at the end of Game Turn 19 (Aug '43), or at the time of the offensive's failure, whichever comes first, and halve that result, rounding up any remainder. He should then deduct that final result (one to three VP) from his VP total.

The German player may declare his 1943 summer offensive to be starting at the beginning of any one of Game Turns 17, 18 or 19. Only one such offensive may be declared. A declared offensive's success or failure is judged at the end of the same game turn during which it was declared.

A 1943 summer offensive is considered to have succeeded if, at that end of the game turn of its declaration, the German player still controls all the city hexes he controlled at the start of that game turn, and he also controls one or more city hexes that were Soviet controlled at the start of that game turn. The supply state of the units in those hexes is not a consideration. Any other set of circumstances means the offensive has failed. The German gets no VP addition for having his 1943 summer offensive succeed; he thereby merely avoids the VP debit described above. (In further regard to this offensive, also see 4.16 below.)

4.5 Baltic Republics

At the first instant after the end of Game Turn 13 (Oct/Nov '42) that the Soviet player controls all hexes of all three Baltic Republics, the German player loses three VP. Once lost, these particular VP can't be regained by the German player even if he somehow managed to reconquer the entire area.

4.6 Dnepr River

At the first instant after the end of Game Turn 13 (Oct/Nov '42) that the German player no longer controls one or more hexes bordering the Dnepr River between 2311 and 2809/2908, he loses one VP (total). Treat the two city hexes on that portion of the river (Kiev - 2311; Dnepro-Petrovsk - 2607) as if all six of their hexsides were Dnepr River hexes for the purposes of this rule. Once lost, this particular VP can't be regained by the German player even if he somehow managed to reconquer a river hex.

4.7 Bucharest

If Bucharest (3114) becomes Soviet controlled at any time prior to the start of Game Turn 27 (Aug '44), the German player should roll a die and halve that result, rounding up. Then add one to that dividend to get a final VP debit of between two and four. If Bucharest first falls to Soviet control on Game Turn 27 or after, the German loses just the normal one VP for it.

4.8 Ploesti

If Ploesti (3015) becomes Soviet controlled at any time prior to the start of Game Turn 27 (Aug '44), the German player should roll a die and halve that result, rounding up. Then add one to that dividend to get a final VP debit of between two and four. If Ploesti first falls to Soviet control on Game Turn 27 or after, the German loses only the normal one VP for it.

4.9 Soviet Rifle Army Withdrawals

If the Soviet player declines to make any of the rifle army withdrawals called for during Game Turns 6, 7 and 8, the German player gains one VP for each such declined withdrawal (maximum of three VP) at the instant each one is declined.

4.10 Withdrawals of 2nd SS Panzer Corps

If the German player for any reason declines or is unable to make the withdrawal of 2nd SS Panzer Corps on Game Turn 19 (Aug '43), he loses one VP for that failure. If the German player for any reason declines or is unable to make the withdrawal of 2nd SS Panzer Corps on Game Turn 25, he loses one VP for that failure (see 8.17).

4.11 Caucasus Oil VP

The German may potentially earn six or more VP by launching an expedition into the Caucasus Holding Box. To do that he must first, at the start of any game turn, simultaneously control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. That accomplished, he must then still batter his way to the rough terrain hex row on the map's southeastern edge (3200-3204). All that accomplished, a Caucasus expedition is considered underway when he moves off the map via any one or more of those hexes, all during the same movement phase, one German infantry or mountain infantry corps and two German panzer corps. Place the expeditionary units in the Caucasus Holding Box printed on the mapsheet.

4.12 Soviet Response to a Caucasus Expedition

Whenever a German Caucasus expedition is first launched, the Soviet player must immediately respond by withdrawing a total of four rifle armies from the map and/or RVGK box and placing them in the Caucasus Holding Box along with the Axis units already there. Soviet units withdrawn from the map for this purpose must be in overland supply at that instant. If the Soviet player is unwilling or somehow unable to immediately and fully respond to the launch of a German Caucasus expedition as described above, play stops and the German player is declared the winner.

4.13 Resolving a Caucasus Expedition

During each subsequent Victory Check Phase following the expeditionary force's departure from the map (starting that same game turn), the German player should roll a die and consult the following table:

Caucasus Expedition Results
1-5 | No Effect
6 | Force has broken through (1d6 in VP's)
DRM: -1 if the German player controls Stalingrad in overland-supply at this time.

On a result of one through five, nothing happens. On a result of six, the expeditionary force has broken through to the Trans-Caucasus oil region. If that occurs, during that same phase the German should roll another die and award himself that number of VP (one through six). He then also awards himself an additional VP during each subsequent game turn's Victory Check Phase that his Caucasus expedition remains undefeated.

If the German player controls Stalingrad in overland-supply at the time of one of his expedition-resolving die rolls, he should add one to the rolled result to get the final result. That plus-one isn't cumulative, though, no matter how many turns Stalingrad is German controlled in overland supply, it's never more than plus-one to any one die roll.

The Soviet player may defeat a Caucasus expedition by gaining control of Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. The instant he does so, all the units of the German side then in the holding box are removed from there and placed into the dead pile. If the German player has already gotten his initial six Caucasus oil VP, he keeps them, but the additional oil VP, which would otherwise keep coming in at the rate of one per turn, stop accruing.

The German player may, during any of his movement phases subsequent to the one in which his expeditionary units moved off the map, decide to call back an expedition that hasn't yet succeeded in getting him the oil VP. They may re-enter the map via any of the five exit hexes not then occupied by Soviet units. It costs no MP for them to get back on the map, and they may potentially continue moving from those reentry hexes, paying normal rates, that same phase.

If the German recalls an expedition onto the map, the Soviet units in the Caucasus Box may follow them out of the area that same game turn, during the Soviet player's movement phase, either moving onto the map as did the Germans before them, and/or by going into the RVGK box (as part of normal RVGK capacity for that turn). Alternatively, if a German Caucasus expeditionary force is eliminated while in the holding box, the Soviet units then in the box may then return to the map using either of the two methods described above (or a mixture of both, decided by the Soviet player on a unit by unit basis).The German may never launch more than one Caucasus expedition per game.

A German expeditionary force may never be withdrawn or committed piecemeal to/from the Caucasus box. It's always an all-in and all-out affair. Also note there is never any combat in the box, nor do either side's units in the box suffer any kind of supply difficulty. Also note the German player may never launch more than one Caucasus expedition per game.

If the German succeeds in gaining the oil points - in other words, if his Caucasus expedition "succeeds" - and that success still doesn't end the game, he may not call back onto the map the units in the expedition. They must remain off the map to garrison the newly won "Asian" territories for the rest of the game.

4.14 When to Check for Victory Based on Points

As the last step in every game turn after the second, check the then current German VP total against the amount shown on the Victory Check Chart printed on the mapsheet. Based on that check, one of the two players will be adjudged the winner of the game or play will continue for at least one more game turn. For example, if the German player's VP total were found to be 22 or higher during the victory check phase of Game Turn 3 (Aug '41), play would stop and he would be declared the winner. If his VP total were found to be 13 or less at that time, play would stop and the Soviet player would be declared the winner. Any German VP total between those to extremes (14 to 21) would result in play continuing until the next game turn's VP Check Phase. Of course, either player may concede defeat at any time during play if he becomes convinced he no longer stands any chance of winning.

Note that during the course of any game turn the VP total may swing beyond the game-ending extremes. Play doesn't stop, though, nor is a winner reckoned in such cases, until the Victory Check Phase at the end of that game turn. That's not the case with the sudden death victories described below. If the conditions to fulfill any one of them occur at any time during the appropriate game turns, play stops instantly and the winner is determined.

4.15 German Sudden Death Victory Via Moscow

If the German player gains control of Moscow (1606), he should instantly roll a die and consult the following table. He should add one to the die roll result if he controls Kiev (2311) at the time of Moscow's capture. He should add two to the die roll result if he controls Leningrad (1011) at the time of Moscow's capture. If he controls both Kiev and Leningrad when he gains control of Moscow, he adds three. In any case, if the final result below is "Surrender," that means the game is over and the German has won. If the final result below is "No Surrender," the game is played on until a normal VP victory (or some other kind of victory) is achieved. Only one die roll per game may be made on the table below, and it must be made the instant the German player gains control of Moscow. If control of that city subsequently changes, and changes again, just alter the German VP total by one each time.

Sudden Death Moscow Victory Table
Die Roll | Result
1-4 | No Surrender
> 5 | Surrender
Germans control Kiev..................................+1
Germans control Leningrad.........................+2

4.16 German Sudden Death Victory via Manstein's Gambit

The German player may choose to run "Manstein's Gambit" (MG) as part of his 1943 summer offensive, though he's not required to do so. That is, it's permitted for him to run a 1943 summer offensive without also declaring the MG. It's not permitted for him to declare the MG except as part of his 1943 summer offensive (see 4.4 above). If the MG is to be run, the game will end and the winner will be determined, based on the special MG victory conditions given below, at the end of Game Turn 20 (Sep '43). If the MG is declared, this victory condition negates and supercedes that given in 4.4. The MG is determined to have succeeded, and thereby won the game for the German player, if, at the end of Game Turn 20, that player controls all 14 VP hexes that began play under his control on Game Turn 1, and he also controls any two or more of the following four hexes: Leningrad (1011), Moscow (1606), Kiev (2311), Stalingrad (2501). Failing that, the game still ends at the end of Game Turn 20, but the Soviet player is then declared the winner.

4.17 Special MG Reinforcements & Replacements

If the German player chooses the MG, that side's replacements for those turns increase to "2/2" in place of the "1/1" normal for that period. He also receives, during the first turn of the MG summer offensive, all three of the units in the counter-mix labeled "MG" on their reverse sides: XIV Panzer Corps, 76th Panzer Corps, and 2nd Paratroop Corps. He should also reach ahead on the Turn Record & Reinforcement Track to retrieve 2nd SS Panzer Corps out of the box for Game Turn 24, and then also pull 3rd SS Panzer Corps from the box for Game Turn 22.

He may choose to enter the 2nd Para into play either as a regular infantry unit or via combat air drop ("Operation Blue Point"). That choice must be made during the first turn of the MG; the 2nd's entry must take place that turn using one or the other method. If it's to be by combat air drop, the German player should simply place the unit atop any Soviet unit or stack he plans to MA or PA that turn. The paratroopers add in their defense factor of "6" to that attack. If the hex is cleared of Soviet defenders, the paratroopers survive and are placed in that hex unless given up to satisfy a BB result, again based on their defense factor of "6." If the hex isn't cleared, the paratroopers are thereby automatically eliminated.

Design Note. The additional panzer reinforcements represent the transfer into Russia of every mechanized corps then available to the Germans off-map. The 14th Panzer Corps was one of those destroyed historically at Stalingrad and then rebuilt for use on other fronts. In your game, though, the 14th may still be in play. In that case the men and machines that went into the rebuilt 14th would still undoubtedly have been sent to war, just under a different designation. We can't know what that designation would've been, however; so that unit enters play here as Roman numeral XIV, thereby keeping it distinguishable from Arabic numeral 14 if it's still in play.

4.18 German Sudden Death Victory: Operation Watch on the Oder

At the start of Game Turn 28 (Sep '44), the German player should take the counter printed "Rhine" (short for "Operation Watch on the Rhine") on one side and "Oder" (short for "Operation Watch on the Oder") on the other side. He should decide which of those two operations he'll run during Game Turn 30, and indicate that decision by placing the counter nearby on the table with the name of the chosen operation showing. In doing so, he should be sure the Soviet player doesn't see which side of the counter is showing. That's probably best and most easily done by having the German place the counter beneath an overturned coffee cup.

At the very start of Game Turn 30 (Dec/Jan '44/'45), the German player should lift the cover off the "Rhine/Oder" counter and thereby reveal his choice to the Soviet player. If he chose "Rhine," that means the last great German counteroffensive of the war is being launched on the western front, just as occurred historically. In that case, continue playing normally through the last three game turns, or until a point-based victory is achieved by either player prior to the end of Game Turn 32. If the German chose "Oder," that means the last great German counteroffensive of the war will be launched on the eastern front, thereby ending the game, one way or the other, at the end of the German player turn of Game Turn 30.

When "Oder" has been chosen, the German receives replacements of "4/4" that turn instead of the normal "0/2," and likewise receives two Luftwaffe ground combat support units and the 2nd SS Panzer Corps as special reinforcements. Extra fuel reserves are also released; so the German mechanized movement rate that turn is "6" in place of the "5" given on the TRRT. He also has the option of choosing a fight/fight phase sequence that turn (see 5.4 & 5.5).

4.19 Watch on the Oder: Victory or Defeat

At the end of the German Player Turn of Game Turn 30, both players should survey the situation to see if the Watch on the Oder operation has been successful. That operation is determined to have been successful, thereby ending the game with a German win, if any one of the three following situations are in place at that time.

1)The German player still controls all the cities he controlled at the start of his player turn and, in addition, controls two or more cities the Soviet player controlled at the start of that game turn.

2)The German player still controls all the cities he controlled at the start of his player turn and, in addition, controls one city the Soviet player controlled at the start of that game turn and, further, 10 to 19 Soviet units were eliminated during the game turn.

3)The German player still controls all the cities he controlled at the start of his player turn and 20 or more Soviet units were eliminated during that game turn.

There's no distinction between regular cities and hero or fortress cities for the purposes of this rule. Note further that, for purposes of the second and third conditions above, each Soviet unit with a printed combat strengths of "3" counts as one unit, while Soviet units with printed combat strengths greater than three each count as two units. Also note, if the operation fails, the Soviet player is declared the winner and play is stopped.

4.20 Forgiveness Points

It sometimes occurs that an otherwise interesting match of Barbarossa is prematurely ended because the German VP total exceeds or just misses some VP check by a point or two. Players may keep playing in such matches by incorporating "forgiveness points" (FP) into their VP scoring.

That is, let's say that during the Victory Check Phase for August 1941, the German has 22 VP, thereby winning the game at that time by one point. Both players agree, though, the game was otherwise going along in an interesting way, and they'd therefore like to keep at it to see what happens later. The German player should then record on a slip of paper that he was awarded "1 FP." At the end of the game he's thereby allowed to add one VP to his point total to account for the earlier earned FP.

Alternately, let's say that during the victory check for Dec/Jan 1941/42, the German player was found to have 20 VP, thereby losing the game at that time by one point. Again, play can continue with the German player recording "-1 FP" (minus-one FP). If that took place in the same game as the situation described in the paragraph above, the overall FP situation would be balanced out (negative and positive mutually canceling each other. If not, at the end of the game the German player would have to debit himself one VP during the game's final victory check in 1945. (Of course, still other negative and positive FP calculations might take place again prior to that time.)

Award one positive or negative FP per VP needed to bring each turn's victory check into the "keep playing range." For example, if the victory check at the end of Game Turn 4 (Sep '41) found the German with 24 VP, "2 FP" would be recorded for that one correction. Keep a running total of all such FP award-or-debit incidents. This method will allow players having an otherwise interesting game to try to "dig themselves out" of a VP loss over the course of extended play. Players who allow a large deficit or surplus of FP to pile up should capitulate, though, once it becomes obvious no overall reversal of fortune is any longer possible.

4.21 Kiev VP Option

It seems, in the entire decades-long history of wargaming the Barbarossa campaign, no German player has ever yet turned his panzers away from Moscow in the summer of 1941 to take Kiev instead. To remedy that, if both players agree prior to the start of play, the following method of reckoning Kiev's VP value may be substituted for the normal one. It's crafted to better recreate both the historical supreme commanders' uncertain evaluations of the potential worth of that city.

Using this optional method, if the German player first gains control of Kiev (2311) on Game Turn 4 or later, a normal VP reckoning is still made. If, however, he first gains control of Kiev on or before the end of Game Turn 3, do the following. The German player should immediately roll a die upon the early capture of Kiev (it fell historically on 20 September), and then subtract one from that result. That final number (zero through five) is the amount of VP he then awards himself. No matter that final VP number, whenever Kiev changes control status after that, revert to the standard method of VP debit and award. Also, Kiev always retains its normal die roll modification value (+1) on the Sudden Death Moscow Victory Table (see 4.15).


5.0 Turn Sequence & the Paulus Pause

5.1 Each full "Game Turn" of Barbarossa begins with a mutual administrative phase in which both players see to the arrival and departure of various units from their overall force pools. The main war-fighting action of every game turn is divided into two "Player Turns," both made up of sequenced steps called "phases." Every action taken by a player must be carried out in the appropriate phase and exact sequence described below. Once a player has finished a particular phase, he may not go back to perform some forgotten action or redo a poorly executed one unless his opponent graciously permits it.

5.2 Game Turn Sequence Outline

The turn sequence is given below in outline. In the material following the outline, the rules are presented in the general order they will be encountered while going through the sequence of each game turn.

I.Mutual Administrative Phase

A.German Replacement, Reinforcement & Withdrawal Segment

B.Soviet Replacement, Reinforcement, Conversion & Withdrawal Segment

II.German Player Turn

A. German Strategic Movement Phase

B.German Movement or Prepared Assault Phase

C.German Movement or Prepared Assault Phase

III.Soviet Player Turn

A.Soviet RVGK Phase (skipped on Game Turn 1)

B.Soviet Movement or Prepared Assault Phase

C.Soviet Movement or Prepared Assault Phase

IV.Victory Check Phase

5.3 Mutual Administrative Phase

The activities within this phase are divided into two segments, with the German player always carrying out the steps of his segment prior to the Soviet player doing the same. During his segment, the German player should, in the following order, enter into play his replacement units from the dead pile along with any newly arriving reinforcement units, then conduct any withdrawal called for on the TRRT. The Soviet player's activities are similar, with the exception that some of his new units enter play via a process called conversion, which he carries out prior to making any called for withdrawals. See section 8.0 for details on all those activities.

5.4 Move or Fight, Fight or Move

At the start of every one of his own Player Turns, the player whose turn it is must declare in what order he will carry out his movement and prepared assault ("combat") phases that turn. That is, he may choose to have his units move first and fight second or fight first and move second. The decision is generally up to each player to make and declare on a turn by turn basis; however, during Game Turn 1 (Jun '41) the German player must always choose fight/move, and the Soviet player must do the same during Game Turns 1 through 5. Each player makes only one phase order declaration per player turn, at the start of his own player turn, which is then applied to all his units throughout that player turn. You may not choose one phase order for some of your units and the other phase order for others. Further, neither player may ever decide to have two movement phases during the same player turn. Both players must generally take one movement and one combat phase; only their order of execution may be varied.

5.5 Fight/Fight

Once during any single-month 1942 game turn, and once again during any one single-month 1943 game turn, the German player may choose to use a fight/fight sequence. That is, during those two player turns he will have two Prepared Assault Phases and no Movement Phase. Further, during Game Turn 30, provided he chose to launch Operation Watch on the Oder (see 4.18) he may, but is not required to, choose fight/fight for his phase sequence that game turn. For his part, the Soviet player may choose the fight/fight sequence only once per game, during either of his player turns in Game Turns 31 (Feb/Mar '45) or 32 (Apr/May '45).

5.6 German Phase Sequence Combat Effects

During 1941 single-month game turns, whenever the German player chooses the fight/move sequence, all his prepared assaults that turn gain a one column rightward (1R) odds shift in addition to any other applicable odds shifters (see section 12.0).

At the start of his player turn in Game Turn 9 (Jun '42), the German player must declare in which single logistics zone, north or south, he wants that same fight/move bonus during that year's single-month game turns. Once that declaration is made, it can't be changed. Once the double-month portion of 1942 begins, the fight/move bonus is never again available to the German player.

Whenever the German player chooses the fight/fight sequence, all his prepared assaults in the first of that turn's combat phases gain a one column rightward odds shift in addition any other applicable odds shifters (see section 12.0).

5.7 Soviet Phase Sequence Combat Effects

Whenever the Soviet player chooses the move/fight sequence, all his prepared assaults that turn suffer a one column leftward odds shift in addition to any other applicable odds shifters.

Whenever overland supplied (see section 7.0) shock armies (see 2.9) participate in prepared assaults during Soviet player turns in which that player has chosen the fight/move sequence, those units' combat factors are doubled. They're marked on their counters with an asterisk (*) as a reminder of that characteristic. Note that once Soviet attack supply rules come into effect (see 7.10), shock armies must also have attack supply in order to enjoy this doubling effect.

5.8 Single-Month & Double-Month Turns

Four game turns every calendar year are called "single-month" game turns: June, July, August and September. That is, each of those good weather months corresponds exactly with one game turn. Four other game turns are called "double-month" game turns: October/November, December/January, February/March and April/May. That is, each of those paired poor weather months corresponds to a single game turn. Some rules in the following sections apply only during single-month game turns, while others apply only in double-month game turns, and still others apply all year around. If no single-month or double-month stricture is given in a particular rule's presentation, that rule applies all year around.

5.9 December/January Game Turns

For all rules purposes, each December/January game turn is considered to belong entirely to the year just ending. That is, Game Turn 6 (Dec/Jan '41/'42) is considered to be entirely a 1941 game turn; Game Turn 14 is considered to be entirely a 1942 game turn, etc.

5.10 Paulus Pause

At the very start of Game Turn 3 (Aug '41), the German player must announce if he'll use the "Paulus Pause." If his decision is to use the pause, play is affected as follows: 1) that game turn the German player turn has no Prepared Assault Phase; and 2) units of the German side may not attack in any way that turn, neither by mobile assault nor prepared assault. Note, however, the Soviet Player Turn is still carried out in the normal way.

The German player's reward for conducting the one turn pause is the leftward combat odds penalty shifts, which are otherwise mandatory during his player turns in Game Turns 4 and 5, are thereby entirely avoided (see the last paragraph of this rule).

If the German player declines to conduct the pause, he will then carry out a (somewhat) normal player turn during Game Turn 3 (see below). During Game Turn 4, however, all his prepared assaults suffer a one column leftward odds shift in addition to all other normally applicable odds shifts (see section 11.0), and his mobile assaults that turn are run using a two column leftward odds shift in place of the normal one column shift (see section 10.0). Further, during Game Turn 5, all his prepared assaults suffer a two-column leftward odds shift in addition to all other normally applicable odds shifts. Since Game Turn 5 is a two-month game turn, there aren't going to be any German mobile assaults that turn no matter what the decision concerning the pause (see 10.23ff).

If the German player declines to use the pause, then, just prior to beginning the movement of each of his mechanized units or stacks during Game Turn 3, he should roll a die. That number (one through six) is deducted from the movement factor of the mechanized unit or stack about to begin a move. In the case of stacks, don't roll for every individual mechanized unit; make just one roll for each hex containing one or more mechanized units.

5.11 Hungary & Romania, Game Turn 1

During Game Turn 1, the units of the German side in Romania may only move inside that country; they may not attack at all. No German/Axis movement or combat is allowed into or out of Hungary during Game Turn 1. Further, no Soviet movement or combat may take place into hexes of either of those countries during Game Turn 1. All these restrictions are lifted at the start of Game Turn 2.

5.12 Soviet Mandatory Attacks

In general, during Game Turns 1, 2 and 3 (Jun, Jul & Aug '41), Soviet units that begin their side's Prepared Assault Phases adjacent to one or more enemy occupied hexes must attack the enemy units in one of those hexes. Not all adjacent enemy occupied hexes need be attacked, as long as all Soviet units adjacent to one or more such hexes attack into one of them. All other regular prepared assault rules apply. Also note, though, that Soviet units in city or fortified line hexes are excused from this mandatory attack requirement. Similarly, no Soviet unit is ever required by this rule to attack across a river hexside. Such excused units could still attack, it's simply that they aren't forced to do so by this rule.

5.13 Game Turn 1 Terrain Modification

During Game Turn 1, all overland-supplied German mechanized units may treat the marsh terrain in hexes 2013 and 2014 as clear terrain for all movement and offensive combat purposes, both PA and MA. That means mobile assaults are allowed into those hexes during that turn. The note about this on the TEC on the mapsheet is vague; only the two hexes listed here are treated this way, not all the march hexes on the map.


6.0 Stacking

6.1 "Stacking" is the word used to describe the piling of more than one unit into a single hex at the same time.

6.2 Stacking & Movement

Stacking rules are in effect at all times throughout the game turn. Players should therefore pay particular attention to the order they move their units in crowded areas of the board; otherwise, moves made carelessly early in the phase may block your ability to move other units later in the phase. There are no limits, however, on the number of units that may enter and pass through a given hex over the course of a phase, player turn, or game turn, as long as the stacking limits are met on a hex-by-hex and instant-by-instant basis.

If any hex containing stacked units of either side is found to be "over stacked" (exceed the stacking limits given below) at the start or end of any phase, or at the end of the resolution of any prepared or mobile assault (see sections 10.0 and 11.0), the opposing player is immediately allowed to remove to the dead pile his choice of the minimum number of involved enemy units necessary to bring the violating stack(s) back into limits.

6.3 Stacking Limit

The general rule is both players may stack any five of their own side's units in any one hex at any one time.

6.4 Satellite Armies Stacking Restriction

The satellite armies (Bulgarians, Hungarians, Italians, Romanians) on both sides may never stack with any other satellite army of their side, no matter the particular nationalities potentially involved. That is, there may never be more than one such unit in any hex at any one time. Beyond that stricture, however, they stack normally with other non-satellite units of their side.

6.5 Free Stacking Units

None of the units listed in rule 2.13 count for stacking. That is, any such units may be added to any stack according to the rules governing their particular uses.


7.0 Supply

7.1 Units of both sides need supply to operate at their normal movement and combat potentials. There are no counters representing the actual materiel consumed; instead, that process is represented by "supply line tracing" to "supply source hexes."

7.2 German Supply States

There are six supply states for units of the German side, and each ground unit of that side always exists in one of them: 1) regular overland supply; 2) coastal supply; 3) Crimea supply; 4) aerial supply; 5) garrison supply; and 6) out of supply, which is also referred to as being "OOS" and "unsupplied."

7.3 German Regular Overland Supply

A unit of the German side is in regular overland supply if it can trace a supply path of any length consisting of contiguous hexes, unblocked by enemy ground units, from its location hex to an appropriate supply source hex. German regular supply source hexes are all the hexes along the western board edge from 1724 to 2924 inclusive (but also see rule 7.15). Units of the German side with regular overland supply have their normal movement and combat factors available for use. A German supply source hex loses its supply providing capacity while occupied by an enemy unit. That capacity is regained, though, the instant the occupation ends.

7.4 Dnepro-Petrovsk, Rostov & Crimea Supply Zones

The city of Dnepro-Petrovsk (2607) was the Dnepr River supply junction for all German operations in Russia south and east of there. Accordingly, all units of the German side located anywhere in the "DP" supply area shown on the map must trace their supply line through that city; otherwise they are OOS, even if they have what would otherwise be a supply line running elsewhere than through Dnepro-Petrovsk. (Exception: units drawing Crimea supply are excused from this stricture; see below.) Thus, if Dnepro-Petrovsk were to be captured by the Soviet player, all units of the German side within the DP supply area, other than those drawing Crimea supply, would instantly be OOS. For example, that would include units of the German side in hexes 2200, 2806, 3100, 3004, etc.

The city of Rostov (2804) is a further bottleneck for German logistics in the southeast quadrant of the map. The Rostov supply area ("R") delineated on the map from hexes 2904 through 2801, inclusive, is a sub-set of the larger DP supply area. Thus a unit that's in the Rostov supply area is thereby likewise in the DP supply area, though not all hexes of the DP supply area are also within the Rostov supply area.

Units of the German side located anywhere inside the "R" supply area shown on the map must trace their supply line through Rostov; otherwise they are OOS even if they have what would otherwise be a supply line running elsewhere than through Rostov and from there on to Dnepro-Petrovsk. (Exception: units drawing Crimea supply are excused from this stricture; see below.)

The German player may fully supply up to five of his side's units in the Crimea area as long as he has control of Sevastopol and the units in question are actually in the CS area and can trace a supply line to that city. Units on Crimea supply have the full use of the attack, defense and movement factors (and normal mobile assault capabilities for mechanized units; see section 11.0).

It's impossible, though, for the German player to use Black Sea/Sea of Azov coastal supply and Crimea supply during the same game turn. They are never both available during the same game turn (his choice on a game turn by game turn basis). Crimea supply may be turned on and off as needed any time during the game turn sequence. If there are more than five units in the Crimea when this kind of supply is activated, the German player must declare, on a game turn by game turn basis, which are OOS and which are drawing supply.

Note that Crimea supply extends across the Kerch Straits (3105/3106) into hexes 3005, 3104 and 3105. Units of the German side in any of those latter three hexes could, then, only draw regular overland supply within the strictures of the R and DP rules given above. Cut off from that route, they could then only plug into Crimea supply.

7.5 German Coastal Supply

All German units in any Baltic Sea, Sea of Azov or Black Sea coastal hexes are in full supply for defensive combat purposes only; their movement and attack factors are halved as if OOS (and no mobile assaults). In order for units on Sea of Azov coastal hexes to be able to draw coastal supply, the German side must control both sides of the Kerch Straits (3105/3106).

7.6 German Garrison Supply

Units of the German side located in fortress cities (see section 10.0) in hexes within Greater Germany and/or the General Government and/or Hungary have garrison supply in those hexes. Such units have their normal combat (both attack and defense) factors and movement factor available for use, including the ability to mobile assault for mechanized units during single-month game turns (see section 11.0). If the German player sets up the one fortress city he's allowed inside the USSR (see section 9.0), that place doesn't have garrison supply, though it may draw aerial or other applicable kinds of supply.

7.7 German Aerial Supply

The German aerial supply marker, which arrives as a reinforcement on Game Turn 6 (Dec/Jan '41/'42), can provide aerial supply to any units of the German side in its hex of placement. Units receiving aerial supply are in supply only for defensive purposes; they're considered OOS for attack and movement, and mechanized units drawing aerial supply may not mobile assault. The aerial supply marker may be committed to any hex on the map containing units of its side. It may be instantly committed by the German player once per game turn, at any time during a game turn. Once committed, it remains in place until the end of that game turn or all the friendly units in its hex have been eliminated, whichever comes first. The aerial supply marker may not move with the units beneath it.

The German player is not required to commit the aerial supply marker just because it's become available; he may hold it off-map until such time as he has use for it. When a game turn ends during which the German marker was deployed onto the map, that player should retrieve it and roll a die. That result (one through six) is the number of game turns later the marker again becomes available for use. Put it back on the TRRT in the appropriate box.

7.7A Unlike the strictures placed on when an FC/HC may be declared (see 9.7), German aerial supply may indeed be declared to be in effect by that player at ANY time during the entire game turn sequence, even after a Soviet attack has been declared. Further, such a surprise declaration by the German player doesn't give the Soviet player the option to call off that attack.

7.8 Soviet Supply States

There are four supply states for Soviet units, and each unit of that side always exists in one of them: 1) regular overland supply; 2) offensive supply; 3) garrison supply; and 4) out of supply.

7.9 Soviet Regular Overland Supply

Soviet units with regular overland supply are those able to trace a supply line of any length consisting of contiguous hexes, unblocked by enemy ground units, from their location hexes to a Soviet supply source hex (but also see 7.15). Soviet supply source hexes are any and all non-enemy occupied hexes along the eastern map edge from 1000 down to 3200, inclusive, except for the four desert-steppe hexes (2700 to 3000). A Soviet supply source hex loses its supply providing capacity while occupied by an enemy unit. That capacity is regained, though, the instant the occupation ends.

During Game Turns 1 through 6, Soviet units with regular overland supply have their full combat and movement factors available. Starting with Game Turn 7 (Feb/Mar '42), Soviet units drawing only regular overland supply, not supplemented by offensive supply, have their attack factors halved.

7.10 Soviet Offensive Supply

Soviet units with offensive supply are all those that have regular overland supply and are also launching attacks from hexes located within range of an offensive supply marker. Offensive supply marker "A" has a range of four hexes in all directions; the "B" marker has a range of three hexes, and the "C" marker a range of two hexes. Soviet units with offensive supply have their full attack, defense and movement factors available for use. Soviet offensive supply is never a consideration prior to the start of Game Turn 7. In effect, prior to that time, Soviet units with regular overland supply also thereby automatically have offensive supply.

7.11 Offensive Supply Marker Ranges

When counting the distance from an attacking Soviet unit to one of that side's offensive supply markers, count back from the unit or stack in question to the marker being used as an offensive supply source. Don't count the location hex of the unit; do count the location hex of marker to which it's tracing. Thus, for example, 2210 is "two hexes away" from 2208 or 2308 or 2409, etc.

Understand, though, no supply lines are actually traced by attacking Soviet units to offensive supply markers. Those markers are just counters indicating sectors of the front along which the Soviet player is directing a strong logistical effort. The markers may therefore be placed in any hexes, even all-water hexes, and even German-controlled or occupied hexes. They're used to indicate an offensive supply radius area, not actual supply lines. Soviet units without regular overland supply can't have their logistical situation improved in any way by being within range of an offensive supply marker. Soviet units with no regular overland supply line receive no benefit because of proximity to an offensive supply marker.

7.12 Deploying Offensive Supply Markers

The Soviet player may deploy his available supply markers into any hexes on the map, no more than one per hex, at the very start of each of his player turns beginning with that of Game Turn 7. Once deployed, they remain in place until the end of that player turn, at which time they're removed from the map until the start of the next Soviet player turn. The Soviet player isn't required to deploy all his available markers, though those to be deployed during a given player turn must all be placed as the first activity of that turn. The markers are impervious to German action. They have no combat or stacking values of their own, but they likewise don't inhibit those characteristics in Soviet or German combat units with which they may happen to be stacked. It doesn't matter if the offensive supply radii of two or three of the markers overlap; no enhancing or punitive effect is created.

7.13 Soviet Garrison Supply

Units of the Soviet side located in hero cities (see section 10.0) have garrison supply in those hexes. Such units have their normal combat factors (both attack and defense) and movement factor available for use, including the ability to mobile assault for mechanized units starting with Game Turn 25 (see section 11.0).

7.14 Tracing Supply Lines

A regular overland supply line consists of an uninterrupted chain of hexes of any length traced from the unit or stack in question back to a valid supply source. Such paths may enter and cross all kinds of playable terrain. In addition, Soviet units may trace their supply lines across all-lake/reservoir hexes and hexsides inside the USSR and Baltic Republics. Units of the German side may trace their supply lines across all-lake hexes and hexsides in Greater Germany and/or Hungary. Supply lines may not enter hexes occupied by enemy ground combat units. Except within the provisions of the German coastal supply rule (see 7.5), they may not be traced across all-sea hexes or hex sides. The Soviet player may trace supply lines, all through the game, across the hexside of the Sivash (2907/3008) and/or the Kerch Straits (3105/3106). The German player is allowed unimpeded supply line tracing across Kerch, within the limits of rule 7.4, but he may never trace any of his supply lines through the Sivash hexside.

7.15 North & South Logistical Areas

The regular overland supply lines of both sides are restricted in that units north of the north/south logistical area boundary line may only trace their supply lines into and through hexes north of that line, while units south of that boundary may only trace into and through hexes south of that boundary.

7.16 OOS Effects

Units are never eliminated for simply for being OOS; units may exist indefinitely in the OOS or any other supply state. OOS units have their movement and combat factors halved (round down all remainders) while in that state.

7.17 When to Check Supply

Check the supply status of each of your units or stacks at the start of its movement, and check again at the start of each individual battle in which you have forces involved on offense or defense. Units found to be OOS at the start of their movement have their movement factors halved for that entire phase. Units found to be OOS at the start of any battle in which they're participating, either on offense or defense, have their corresponding combat factor halved. Remember when making combat supply checks, determine the supply status of the participating units of both sides.

7.18 Deliberate OOS

It's permitted for both players to deliberately move their units into hexes wherein they will or may become OOS.

7.19 Appropriate Supply Sources

The supply source hexes in the game only work for the units of the proper side as described in the rules above. If, for example, the Germans captured a Soviet east map edge supply source hex, it wouldn't become a supply source for them.

7.20 Supply Lines, Fortifications & the Fortified Area

No units of the German side may trace their supply lines into or through Soviet-controlled fortifications, even if unoccupied by actual Soviet ground units at the time (see 11.21). Further, the German player may never trace his supply lines into or through Soviet controlled hexes of the Soviet fortified area (see 8.18). Neither may Soviet units may trace their supply lines into and through intact German East Wall fortifications, neither those placed as unit-counters inside the USSR nor those printed on the map west of the border (see 11.21).

7.21 Soviet Loss of Moscow

During any game turns, starting with Game Turn 7, which begin with the German player in control of Moscow (1606), the Soviet player must refrain from deploying offensive supply markers. That effect lasts until such time as a new game turn begins with the Soviet player back in overland supplied control of Moscow.


8.0 Reinforcements, Replacements, Withdrawals

8.1 Reinforcements are new units that enter the game after play has begun. They are identifiable by the one-digit or two-digit numbers printed on their reverse sides, which correspond to the number of the earliest possible game turn of their entry into play on the map. The Soviet player may choose to delay some or all of his reinforcements' arrivals other than the fortified area, but neither player has the ability to accelerate such arrivals. German reinforcements not entered on their scheduled turn of arrival are forfeit; delayed Soviet reinforcements are held in the RVGK Box (see 8.8 below).

Both sides' reinforcements, as well as replacements being reclaimed from the dead pile, are entered during the Mutual Administrative or (for the Soviet) RVGK Phases of each game turn; however, no single placement hex may receive more than one full stack (see section 6.0) of units per game turn. Those stacking strictures hold true no matter if the units received come in entirely as reinforcements and/or reclaimed dead pile replacements (see 8.8ff below).

The general rule is, reinforcements and replacements of both sides are entered into play either via friendly controlled board edge supply source hexes (see 7.3 & 7.9) and/or via friendly controlled city hexes anywhere on the map that have regular overland supply traceable to them at that instant. Each such unit's entry hex is determined by the owning player on an individual basis at the time of each one's entry. Units entering via a map edge hex begin paying normal movement costs starting with their hex of placement. Units entering via city hexes lose no movement factors to simply be placed in those hexes; they only begin expending movement factors when they start moving out of their entry hex.

8.2 German KorpsGruppe (KG) Entry

German KG reinforcements form an exception to the general entry rules given above in that most such units may enter play, no more than one per hex per Mutual Administrative Phase, via hexes German-occupied anywhere on the map. With such in situ entries, the only strictures are: stacking limits must be observed in the hexes of placement, and the hex chosen for each KG must lie within the north or south supply area, as corresponds with the "N" or "S" on the back of each such counter. The two KG with "Any" printed on their reverse sides don't have that N/S restriction. Within the strictures given here, the supply state of KG placement hexes doesn't matter.

Note that some KG have a specific hex number printed below their game turn of entry number on their reverse sides. Such KG are a further exception in that they may only be entered into play via the specific turns and hexes listed on their reverse sides. If a given KG's entry hex isn't German controlled at its scheduled time of entry, that KG is forfeit. Again, though, the supply state of a German-controlled KG entry hex doesn't matter.

8.3 Other German Specific-Hex or Area Entries

In addition to the KG described above, the German player also receives other units restricted to specific-hex or specific-area entries. They are: Hungarian 1st and 3rd Armies, 6th SS Infantry Corps, 12th Army, Kerch Straits Command (KSC), and the three corps brought from the Balkans (21st & 22nd Mtn., 91st Infantry). Just as with the KG above, if a unit with any kind of restricted entry can't enter via that specified hex or hexes at the specified time, due to overstacking or enemy control there, those entering units are thereby forfeit.

The two Hungarian armies may only enter play via Budapest (2820).

The 6th SS Infantry Corps may only appear in Riga (1415), and it may only do so provided that city is in regular overland supply at that time. Further, the 6th SS may only move and attack into hexes within the Baltic republics.

The 12th Army unit may only enter play via a German-controlled west map edge hex, 1724 through 2924.

The KSC unit may enter play only via German-controlled hex 3106. It may only move and attack into hexes of the CS supply area (see 7.4).

The 21st and 22nd Mountain Infantry Corps and the 91st Infantry Corps, all with the abbreviation "Yugo" on their reverse sides, may only enter play via German-controlled south map edge hexes in Yugoslavia (3023 to 3219). Once entered, however, they're not required to remain in that country.

8.4 German Emergency Units

The one German mechanized unit and five non-mechanized units that have question marks ("?") beneath their unit-type boxes instead of numbers are together termed "emergency units." Those units may be entered in situ, never more than one per hex per Mutual Administrative Phase, as described for KG in the first paragraph of rule 8.2 above, or they may also be entered via any German-controlled city hex on the map (again, supply state doesn't matter). Their entry is decided on a unit-by-unit basis by the German player. The question mark is there to remind the German player their combat factors are determined anew each time such units go into combat. In each such case a die is rolled and that result is the combat factor of that one emergency unit for that one battle. All supply rules apply to emergency units once they're in play; so a rolled combat factor may be halved by logistical considerations.

8.5 East Wall Fortifications

The 10 East Wall counters the German player receives during Game Turn 19 must all be placed by that player, no more than one per hex, in any 10 German-controlled and overland supplied non-city hexes inside the USSR and/or the Baltic Republics. Beyond the one per hex stricture given above, stacking doesn't count when they're placed. For their combat effects, see 11.21.

8.6 German Strategic Movement

Prior to the start of Game Turn 9 (Jun '42), the only opportunity the German has to conduct long-range "strategic movement" comes from his abilities to enter reinforcements at various places. Starting with Game Turn 9, however, the German player may also make use of a special kind of long-range movement to shift units already on the board long distances across it, in a process called "strategic movement" (as opposed to "regular movement," which utilizes the movement factors set out on the TRRT; see section 10.0).

8.7 German Strategic Movement Strictures

All German strategic movement is begun and completed each German Player Turn in the phase of that name (see 5.2). Within the strictures given below, units of the German side may use both strategic and regular movement during the same player turn.

Units of the German side to be moved strategically must begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex (enemy adjacency doesn't matter). For all units of the German-side, strategic movement may potentially be of any length, but they may only be adjacent to enemy units in the first and/or last hexes of their strategic move; they may never move adjacent to any enemy unit during the course of a strategic move. Further, no hexes or hexsides otherwise prohibited may be entered or crossed by units using strategic movement. Units moving strategically need not end such moves in city hexes.

Note that arriving reinforcements and replacements don't count against the German side's overall strategic movement allowance. Such units would only count against that allowance if they actually used strategic movement to travel beyond their placement hexes.

The German player may use strategic movement to move up to eight "units" in each of his player turns starting with Game Turn 9, and ending at the end of Game Turn 29 (Oct/Nov '44). Note, however, that every mechanized-class unit actually counts at two "units" for purposes of this rule, and every Axis satellite army counts at four "units." Further, there's no German strategic movement - beyond that abstractly involved in the arrival of reinforcement and replacement units onto the map - from Game Turn 30 to the end of play.

8.8 RVGK

RVGK is the Russian-language acronym for "Reserve of the Supreme High Command." Delayed-entry Soviet reinforcements, along with replacements reclaimed from the dead pile, as well as units the Soviet player wants to voluntarily withdraw from the map for later redeployment, are held in the RVGK holding box printed on the mapsheet.

8.9 RVGK Limits

Soviet units may enter and/or leave the RVGK at the start of any of that side's RVGK Phases throughout the game. There is no RVGK Phase during Game Turn 1, but there's one every game turn after that. Though there's no limit to how many units may be in the RVGK over time, there are limits on how many may go in and/or come out of it during each Soviet RVGK Phase. The Soviet player may move up to a combined total of five units into and/or out of the holding box per RVGK Phase. No given unit may both go into and come out of the holding box during the same RVGK phase. Also note that each Soviet unit counts as "one unit" for RVGK purposes, no matter its size or type.

8.10 Entering & Leaving the RVGK

To be eligible to be moved from the map to the RVGK Box, Soviet units must start that RVGK Phase in any hex from which a regular overland supply line can be traced to a friendly board edge supply source hex. Soviet units moving from the RVGK Box to the map may do so via friendly controlled city or hero city hexes that have a regular overland supply line to a friendly board edge supply source hex at the start of that RVGK Phase. Alternatively, units may also exit the box via board-edge supply source hexes from 1000 to 2600, inclusive. Those map entries are decided by the Soviet player on a unit-by-unit and turn-by-turn basis, and any amount of 'mixing and matching' is allowed within the overall five-unit stricture given above. Enemy unit adjacency is not an issue in any case. Soviet units being moved from the RVGK Box to the map may use regular movement, and/or engage in all forms of combat normally permitted them, that same player turn. Placement onto the map from the RVGK Box never costs any MP, no matter the entry hex.

8.11 Emergency RVGK Deployments

Starting with Game Turn 3, once during every German Movement Phase, the Soviet player may, at any one time during that phase, call a temporary halt to his opponent's activities in order to allow him (the Soviet player) a moment to take any one unit then in his RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map (stacking limits must be observed). Those halts may be called by the Soviet player at any time during his opponent's movement phases, even when the German player is about to initiate a mobile assault. Such emergency RVGK deployments don't in any way reduce the normal five-per-turn unit in/out limit available to the Soviet player during his RVGK Phases; the two activities are entirely separate. No further movement by emergency deployed RVGK units takes place during their phase of placement.

8.12 Replacements

Replacements are levies of new troops and equipment, not themselves represented by separate counters, used to reclaim from the dead pile units that have been eliminated. Each replacement increment - called a "step" - is able to recreate one eliminated unit. Neither player may accumulate replacement steps from turn to turn; those not used on their turn of receipt are forfeit.

Both players' replacement allotments for each turn are listed in the boxes of the TRRT in the following format: #/#. The number to the left of the slash is the number of mechanized-class units reclaimable that turn; the number to the right of the slash is the number of non-mechanized units replaceable. No mixing of, or substituting between, the two categories of replacement allotments is allowed for the German player. The Soviet player may, however, decided by him on a turn by turn basis, substitute non-mechanized replacements for mechanized ones (but never the other way around).

Note that many of the units in the game have dots printed in their upper-left corners. All such units on both sides are non-replaceable units. That is, once in play and then eliminated, they may not be brought back into play under any circumstances. Simply place such units back into your storage containers whenever they're eliminated.

8.13 Replacement Procedure

A replaceable eliminated unit may be reclaimed from the dead pile using replacements and then reentered into play as if it were a reinforcement unit arriving into play on the map for the first time.

8.14 OOS German Eliminations

In general, every replaceable unit of both sides may go in and out of the dead pile any number of times during play no matter what the circumstances of their eliminations. Starting with Game Turn 28 (Sep '44), however, German units that are eliminated in any supply state other than regular overland supply are thereby permanently eliminated and may not be brought back into play in any way after that.

8.15 Axis Satellite Army Replacements

The only Axis satellite units that may, once eliminated, be brought back into play with replacements are the Romanian 3rd and 4th Armies. When one or both those units are eliminated the first time, provided it/they were in regular overland supply at the time, the German player should roll a die and then place the eliminated Romanian army unit counter(s) on the Turn Record & Reinforcement Track that number of boxes in the future (one through six). That process should be skipped if the Romanian unit in question was eliminated while in any supply state other than regular overland supply. In such cases it's permanently removed from play. Further, no Romanian unit may be returned to play on the German side once that country has defected to the Soviet side (see 8.25). Beyond that, the one-time replacement of each of the two Romanian armies isn't deducted from the normal German replacement allotment.

8.16 German Rear-Area Replacement Comb-Outs

Twice per game, once in any 1943 single-month game turn of his choosing and once again in any 1944 single-month game turn of his choosing, the German player may declare a "rear-area comb-out" in order to transfer excess personnel from his rear-echelon administrative and support formations to his combat units. To conduct a comb-out, the German player rolls a die at the start of a selected player turn and then halves that result, rounding down. That final number (zero through three) is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile.

8.17 Withdrawals of 2nd SS Panzer Corps

The 2nd SS Panzer Corps first enters play as a regular German reinforcement on Game Turn 14. It's called on to be withdrawn from play at the start of Game Turn 19. To withdraw it, provided it's in regular overland supply at that instant, the German simply picks it up and removes it from the board. The unit is also withdrawn if it's in the dead pile at the start of that game turn. If the corps is on the map but in some supply status other than regular overland at the start of Game Turn 19, it's withdrawal is delayed until such time as it is either in the dead pile or back in regular overland supply.

The 2nd SS again returns to play as a reinforcement during Game Turn 24, only to be called on to be withdrawn again, under the same strictures as described above, during Game Turn 25, after which it is again brought back into play during Game Turn 31.

If the Game Turn 14 or 25 withdrawals is/are declined or prevented, for any reasons, there is a penalty to be paid; see 4.10.

Note that if "Manstein's Gambit" or "Operation Watch on the Oder" are put into effect, the regular arrival and departure schedule of the 2nd SS is overturned (also see 4.10, 4.17 & 4.18).

8.18 Soviet Fortified Area (FA) Marker

The Soviet FA marker is a special reinforcement received by that player during the Mutual Administrative Phase of Game Turn 16. It should immediately be placed by the Soviet player in any friendly controlled and overland supplied hex on the map that is itself surrounded by six other such friendly controlled hexes at that time. It has no stacking, combat or step values of its own, and it may never be moved once placed on the map.

During its game turn of placement, its combat effects are that all Soviet defenses in its hex and the six hexes immediately adjacent to it receive a one column leftward defensive shift. During subsequent game turns, that odds shift is increased to two columns and, further, no concentric attack bonus is henceforth achievable against Soviet units in the FA hex or its surrounding hexes and, even further, any DR results obtained against Soviet units defending in those hexes are automatically converted to BB.

If any hexes within the FA radius are captured by the German and then retaken by the Soviet, the prevailing combat effect immediately returns to those hexes. If the hex holding the FA counter is itself captured by the German player, it's immediately removed from play and the entire FA is considered to have been permanently eliminated.

8.19 Soviet Tank to Guards Tank Conversions

When a Soviet Guards Tank Army is received as a reinforcement, that unit enters play by converting in place its non-Guards tank army namesake. That's done by simply removing the non-Guards version and substituting the Guards version. The substitutions carry no replacement step cost for the Soviet player and may even take place in the dead pile. Afterward, the non-Guards versions of the tank armies are permanently out of play. If a tank army is in any other supply status than regular overland at the time of achieving Guards promotion, it must wait until it's back in supply or in the dead pile before converting.

8.20 Other Soviet Conversions

A conversion process similar to the one described above in 8.19 also takes place when a regular Guards or Shock army (see 2.9) arrives as a reinforcement. Such conversions are carried out by simply removing any one overland supplied non-Guards/non-Shock rifle army for each newly arriving Guards/Shock army and substituting in its place the arriving Guards/Shock army. Afterward, the rifle armies that were removed for conversion are available for reentry into play via the normal replacement process. Soviet units undergoing these conversions (or the one in 8.19 above) have their full movement and combat capabilities available to them that turn.

8.21 Soviet Withdrawals

During the Mutual Administrative Phases of Game Turn 6, 7 and 8, the Soviet player is called on to withdraw from play any one rifle army. The withdrawals may be made by choosing any rifle army then on the map in overland supply, and simply setting them into the Game Turn 27 box of the TRRT printed on the mapsheet. The three withdrawn units are all returned to play as regular reinforcements during Game Turn 27. Also see 4.9; if a withdrawal is declined, there are penalties to pay.

8.22 Oversized Rifle Armies

At the start of the game there are seven oversized (and differently colored) Soviet rifle armies set up on the map. Each of those armies has a counterpart rifle army printed in normal colors and showing the regular rifle army combat strength of "3." Except as follows, oversized rifle armies are in other ways treated as normal rifle armies. Oversized rifle armies are always non-replaceable. If one or more of them is eliminated during Game Turns 1, 2 or 3, that elimination is permanent. In that case, put the oversized unit back into your storage container and substitute its regular rifle army counterpart into the dead pile. All oversized rifle armies that survive until the end of Game Turn 3 are then subject to permanent removal as described below in 8.23.

8.23 Game Turn 3 Red Army Reorganization

As his last activity of Game Turn 3 (Aug '41), the Soviet player must complete the large-scale reorganization historically begun among his forces in 1939. To do so, he at that time permanently removes from play all mechanized corps, rifle corps and airborne corps, along with all oversized rifle armies still in play on the map. The corps are simply removed to whatever container you're using to store the counters between games. The oversized rifle armies should be replaced, in the same hex of the map from which they're being removed, with their standard-configuration rifle army counterpart unit-counters. The only way any of those removals may be delayed is if an affected unit is at that instant cut off from all supply in a pocket on the map. In that case, the removal (and/or substitutioun) takes place the instant such units find their way into the dead pile or are brought back into overland supply, whichever comes first.

8.24 Polish Communist Army

The Polish communist satellite army is received as a special reinforcement the instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government during any turn after Game Turn 13 (Nov/Dec '42/'43). The Polish army simply and instantly appears atop the Soviet stack that generated its entry. If that would result in overstacking, place the Polish unit in the nearest Soviet occupied hex that has regular overland supply at that instant. The unit is never available for entry prior to Game Turn 13. If the triggering Soviet move somehow occurs prior to that turn, simply take the Polish unit as a normal reinforcement on Game Turn 13. Once in play, thereafter treat the Polish communist unit in all ways as a regular Soviet rifle army.

8.25 Romanian Communist Armies

The instant a Soviet unit in regular overland supply first moves adjacent to Bucharest (3114) during any turn after Game Turn 13 (Nov/Dec '42/'43), do the following: 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist "1R" army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist "4R" army counter in the TRRT box for entry in the turn after that of the "1R." Both units may only enter play via communist controlled and overland supplied Bucharest. If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.

8.26 Bulgarian Communist Armies

To receive the three Bulgarian communist armies as reinforcements, the Soviet player should, on any turn after Game Turn 13, move any one of his units off the map, at a cost of one movement point, via any of the four Bulgarian hexes on the map's south edge (3215-3218). During his next Movement Phase after that, the exited Soviet army returns stacked with the three Bulgarian armies. If the triggering Soviet move somehow takes place on or before Game Turn 13, simply enter the Bulgarian units as reinforcements, via their country's border hexes, during Game Turn 14. Once in play, thereafter treat the Bulgarian communist units in all ways as a regular Soviet rifle armies. This entry method is an exception to the normal satellite army stacking restrictions; the Bulgarians must be stacked within normal limits by the end of their first move onto the map.

8.27 Mechanized Group Popov (MGP)

Mechanized Group Popov enters play as an in situ special reinforcement during the Mutual Administrative Phase of Game Turn 15 (Feb/Mar '43). That is, that player should place the MGP in any Soviet-occupied and overland supplied hex anywhere on the map. Stacking limits must be observed, but enemy adjacency is not an issue. From there it begins operating normally that turn. It's placement doesn't use up any of its movement allowance for that turn.

8.28 Italian 8th Army Withdrawal

If the Italian 8th Army unit is still in play at the end of the Apr/May 1943 game turn, remove it permanently from the map. Simply pick it up from wherever it's located and place it back into your unit-counter storage container.


9.0 Hero Cities & Fortress Cities

9.1 Soviet Hero Cities (HC)

At the very start of Game Turn 4 (Sep '41), the Soviet player receives five "Hero City" markers as special reinforcements. He may hold one, some, or all of them off map indefinitely, or he may choose to deploy them, in friendly controlled cities in the USSR, at any time(s) during any game turns. Once a given HC marker has been deployed onto the map, it's only be removed when/if the German player captures that place.

9.2 German Fortress Cities (FC)

At the very start of Game Turn 13 (Oct/Nov '42), the German player receives one "Fortress City" marker as a special reinforcement, and then later receives four more at the start of Game Turn 28 (Sep '44). He may hold one, some or all of them off map indefinitely, or he may choose to deploy them, in friendly controlled cities, at any time(s) during the game turns. Within that stricture, the German player may place his first FC marker into any city hex on the map; the later-arriving four may only be placed (with the same stricture) in cities in Greater Germany, Hungary and/or the General Government. Once a given FC marker has been deployed onto the map, it's only removed if the Soviet player captures that place. Note that no FC marker may be deployed into the USIR (Upper Silesian Industrial Region, in hex 2419).

9.3 Hero & Fortress City Shared Characteristics

Neither HC nor FC markers have any step, stacking or combat values of their own. Once on the map, their effects aren't effected by the supply status of their hex of placement. If an HC or FC is captured by the enemy player, the marker comes off (permanently) and the German VP total is increased or decreased by two VP instead of the normal one VP. If the original owner of an ex-HC or ex-FC takes control of that place again, the original HC or FC marker isn't returned to that hex. A new HC or FC declaration might be made for the place, but that would require the expenditure of another such marker. Likewise, the VP value of the place would remain one until such time as a new HC/FC declaration were made, if ever.

9.4 Hero City Logistical Characteristics

All HC hexes are possessed of garrison supply while they remain in hero city status (see 7.13).

9.5 Fortress City Logistical Characteristics

All FC hexes in Greater Germany, the General Government and/or Hungary are possessed of garrison supply while they remain in fortress city status. A fortress city set up by the German outside those areas doesn't have garrison supply (see 7.6)

9.6 Hero & Fortress City Combat Characteristics

HC or FC status transforms the combat characteristics of those hexes. That is, where normal cities only generate a one column leftward odds shift, and may be the site of mobile assaults, the combat effects of HC and FC are considerably enhanced. The combat odds shift becomes three left; no mobile assaults are allowed into such hexes; no concentric attack bonus may be achieved against such hexes, no matter the locations of the various enemy units that may be attacking it; and DR combat results are automatically converted to BB results (see 11.26). Note that on the German side the rules concerning FC are the same for combined Axis satellite and German defenses. For more details concerning solo Axis satellite defenses in FC, see 11.33.

9.7 Each attack's declaration and resolution is an inviolable and unitary process. Therefore, once an attack on a city has been declared, the defending player has lost the ability to interrupt the resolution of that combat, except as described within the combat procedure rules. So, declaring an HC/FC at "any time" doesn't actually mean the player owning the city being attacked may make such a change in status once an attack as been declared and that operation's overall resolution is therefore begun. You can't change a city's status 'during' an attack against it. Depending on the relationship between the two players, their attitudes toward the competitive aspects of gaming, etc., this can lead to some tense and intense bluffing during a movement or combat phase, etc. You therefore have to use common sense and good manners here, or risk getting into an argument about who declared what a split second before the other fellow.


10.0 Regular Movement & Mobile Assault

10.1 Every ground unit in the game has a "movement factor" awarded to it on the basis of its general "mechanized" or "non-mechanized" classification (see 2.9), as shown inside each box on the TRRT printed on the mapsheet. That factor is the number of "movement points" (also called "movement factors," and "MF" and "MP") available to each unit of each type to use to move across the hex grid during its side's movement phase each player turn. Units move from hex to adjacent hex - no "skipping" of hexes is allowed - paying varied costs to do so depending on the type of unit moving and the terrain in and along the hexes being entered. The movement of each player's units takes place only during his own player turns' movement phases; no enemy movement takes place during your own player turns. (Exceptions: see 8.11 & 11.27ff.)

10.2 Limits

MP may not be accumulated from turn to turn or phase to phase, nor may they be loaned or given from one unit to another. A player may potentially move all, some, or none of his units in each of his side's movement phases throughout the game. Units that move are not required to expend all their MP before stopping. The movement of each unit or stack must be completed before that of another is begun. A player may only change the position of an already moved unit or stack if his opponent agrees to allow it.

10.3 Minimum Movement Ability

Each mechanized and non-mechanized unit is generally guaranteed the ability to move at least one hex during a friendly movement phase by expending all its MF to do so. But that guarantee doesn't allow units to enter hexes or cross hexsides otherwise impassable to them.

10.4 Enemy Units

Your ground combat units may normally never enter hexes containing enemy ground combat units, but see 4.17 and 10.23ff for important exceptions.

10.5 Stack Movement

To move together as a stack, units must begin their side's movement phase already stacked together in the same hex. Units are not, however, required to move together simply because they started a movement phase in the same hex; such units might be moved together, individually, or in smaller sub-stacks.

10.6 Splitting Stacks

When moving a stack you may halt it temporarily to allow a unit or sub-stack to split off and move away on a separate course. The units left behind in the original (or "parent") stack may then resume their own movement, even splitting off other units if desired. But once you begin moving an entirely different parent stack, or an individual unit that began in a different hex than the currently moving parent stack, you may no longer resume the movement of the earlier stack without your opponent's permission.

10.7 Different MF in Stacks

If units with different movement factors are traveling together in a stack, that stack must use the movement factor of the slowest unit within it. Of course, as the slower units exhaust their MF, you may drop them off and continue moving with the faster units.

10.8 Terrain & Movement

All terrain features on the map are classified into two broad categories: natural and manmade. Both of those categories are further divided into several different types (see below). There is never more than one type of natural terrain in any one hex, but one or more types of manmade terrain may exist in one hex along with natural stuff.

10.9 Natural Terrain

There are seven types of natural terrain and hydrographic features on the map: clear, rough, marsh, desert-steppe, river hexsides, all-lake hexsides (including the Volga Reservoir and the Manych Deep), and all-sea hex sides. The effects those various features have on the movement of ground units are described below and are also summarized on the Terrain Effects Chart (TEC) printed on the mapsheet.

10.10 Clear

Clear terrain is the "base" terrain of the game, and it's devoid of any natural features that would enhance defense or slow movement at this level of operations. Each clear hex costs all ground units one MP to enter. All city hexes are considered to have a base of clear terrain.

10.11 Rough

Rough hexes represent areas where some combination of forests, hills, mountains, etc., have come together in a mix sufficient to both slow movement and enhance defense. Each rough hex costs non-mechanized units one MP to enter while mechanized units pay two MP.

10.12 Marsh

Marsh hexes cost non-mechanized units one MP per hex entered. Mechanized units generally pay three MP per marsh hex. Exception: starting with Game Turn 13 (Oct/Nov '42), Soviet mechanized units treat marsh as clear terrain for all movement (but not combat) purposes for the remainder of the game (supply state irrelevant).

10.13 All-Sea & All-Lake Hexes & Hexsides

All-sea and all-lake hexes and hexsides may not generally be entered or crossed by either side's ground units. The exceptions are German sea movement, the Kerch Strait and the Sivash (see below).

10.14 Kerch Strait

The Kerch Strait is the hexside shared by hexes 3105 and 3106. Units of both sides, at the rate of no more than one stack per friendly movement phase, may cross the straits in either direction. To do so they must start their side's movement phase already in the departure hex; they move to the other side of the straits and then end their movement for that phase. German units may not use strategic movement to cross the straits, nor may either side's units retreat-after-combat across it. For other combat rules regarding this hexside, see 11.17. The Soviet player may trace his side's regular overland supply lines across the strait, the German player may not do so (see 7.4 for details on that).

10.15 The Sivash

The Sivash is the hexside shared by hexes 2907/3008. Starting with Game Turn 7, Soviet non-mechanized units may attack and move across the Sivash as if that hexside were a river hexside. Units of the German side may never move or attack across the Sivash hexside in any way. For combat rules regarding the Sivash, see 11.18. Only the Soviet player may trace his side's supply lines across the Sivash hex side.

10.16 German Black Sea Movement

German Black Sea movement is limited to no more than one infantry corps per friendly movement phase and it may only take place between/among friendly controlled Odessa, Sevastopol and/or hex 3213. German units that sea-move must begin their side's movement phase already in one of those hexes, and they may not move in any other way or attack during the player turn of their sea move (defense OK).

10.17 German Baltic Sea Movement

German Baltic Sea movement is limited to no more than one infantry corps per friendly movement phase and it may only take place between/among friendly controlled Leningrad, Riga, Konigsberg and/or Danzig. German units that sea-move in the Baltic must begin their side's movement phase already in one of those ports, and they may not move in any other way or attack during the player turn of their sea move (defense OK).

10.18 River Hexsides

Rivers run between hexes, along hexsides, rather than existing in-hex. All non-mechanized units may cross river hexsides by paying one extra movement point (shown on the TEC as "+1"). All mechanized units may cross river hexsides by paying two extra (+2) MP to do so. "Extra" means in addition to all the other terrain cost(s) involved in entering the hex being crossed into. Exception: All German units ignore river crossing costs and offensive combat penalties during Game Turn 1.

10.19 Manmade Terrain

Manmade terrain exists in three types: cities, fortified lines and the Soviet fortified area counter. Manmade terrains have no effects by themselves on movement. The movement cost for entering hexes is determined by the natural terrain in them. Note, though, when launching a mobile assault into an enemy fortified line, the normal cost for doing so is increased by one MP (see 10.23ff below)

10.20 Cumulative Costs

The total movement cost for entering any hex is always the sum for all the applicable terrain and water types involved. For example, a mechanized unit crossing a river hexside into a rough hex would pay a total of four MP to do so. That is, two MP to enter the rough hex, and two extra MP to cross the river hexside.

10.21 Off Map Movement

Except within the provisions of sections 4.0 and 8.0, no unit once in play on the map may be moved, advanced-after-combat or retreated-after-combat off it without thereby suffering elimination.

10.22 Axis Satellite Armies

No Axis-satellite army may trace supply, move, advance-after-combat, retreat-after-combat or attack into any hexes that lie to the north of the logistical zone boundary line. This limitation in no way applies to communist satellite armies.

10.23 Mobile Assaults (MA)

In general, all mechanized units of both sides may conduct a special form of attack during their own side's movement phases called "mobile assault" (or "MA"). More specifically, German mechanized units may MA during all single-month game turns throughout the game. Soviet mechanized units may only do so starting with Game Turn 25 (Jun '44), but then may do so in all game turns after that, both single-month and double-month.

10.24 MA Procedure

To conduct an MA, an eligible moving mechanized unit or stack enters the enemy occupied clear or city hex chosen to be attacked, paying two or three MP to do so. Clear hexes devoid of cities and/or fortified lines cost two extra MP; the presence of a city or fortified line increases that cost to three extra MP.

A German mechanized unit or stack may conduct more than one MA per German Movement Phase, and any given defended hex may potentially be mobile assaulted any number of times during any one German Movement Phase, as long as the German player observes stacking limits at all times in the launch hex(es). No Soviet mechanized unit or stack may conduct more than one MA per Soviet Movement Phase, but any given defended hex may potentially still be mobile assaulted any number of times during any one Soviet Movement Phase, as long as each new MA is conducted by fresh units and the Soviet player observes stacking limits at all times in the launch hex(es). An MA "launch hex" is the last hex occupied by the assaulting force just prior to entering the defender's hex. The stacking limits for the two sides' involved units within the assaulted hex itself are mutually exclusive.

10.25 MA Limits

No MA may ever be launched into any kind of hexes other than clear terrain. Clear terrain hexes that contain cites or fortified lines or belong to the fortified area may still be the targets of MA, but FC, HC, and the hexes of the Soviet fortified area may not be mobile assaulted. MA may not be launched across any kind of all-water hexside other than rivers. The concentric assault odds shift bonus (see 11.24) is never available for MA. The guaranteed ability of units to move at least one hex per friendly movement phase by expending all their MP to do so (see 9.3), doesn't work to guarantee mechanized units the ability to launch MA. An assaulting unit or stack must have sufficient MP available to pay for its MA or it may not be made. Also note terrain doesn't limit the hexes from which MA may be launched; the clear terrain requirement only has to do with the terrain in the defender's hex.

10.26 MA & Supply State

The supply state of both sides' involved units in an MA is determined at the instant of battle and at the location of the battle. That is, no mechanized unit or stack may conduct an MA if it can be seen to be without regular overland or garrison supply in the launch hex for that MA. When determining the supply state of the units defending against the MA, don't figure in, in any way, the presence of the enemy units making the MA; they have no effect on the defenders' supply state for that battle.

10.27 MA Stack Eligibility

To be able to MA together during a given movement phase, mechanized units must have begun that phase already stacked together.

10.28 Unfavorable MA Combat Result

If an MA achieves any result that fails to entirely clear the defended hex of all enemy units, that result is said to be "unfavorable" for those attackers. In those situations an involved attacking Soviet force suffers whatever losses are dictated by that result and the survivors are placed back in their MA launch hex, where they must remain for the rest of the phase. Such units could potentially attack in the following Soviet Prepared Assault Phase, provided the sequence chosen for that player turn had been move/fight.

When an MA result is unfavorable for an attacking German force, that force suffers whatever losses are dictated by that result, and the survivors are placed back in their MA launch hex. From there, provided only that the units of that force have sufficient MP remaining to them, the German may decide to rerun the same MA, or move in another direction, potentially launching other MA with that same force elsewhere, or simply keep it in the original launch hex. And, again, such German units would be eligible to launch a prepared assault during the following German Prepared Assault Phase, provided the phase sequence chosen that player turn had been move/fight.

10.29 Favorable Combat Result

If a German MA completely clears a defended hex of Soviet units, those German units may continue their movement from that hex with the MP remaining to them. They may launch other MA that same phase, and they might yet also launch a prepared assault that same turn if the phase sequence chosen had been move/fight. Note there's never any automatic advance-after-combat in victorious MA as there are in victorious PA (see 11.30). All post-MA movement is governed by the MP left to the moving units. If a Soviet MA completely clears a defended hex of units of the German side, those Soviet units may continue their movement from that hex with the MP remaining to them. They may not, however, launch other MA that same phase. They may potentially launch a prepared assault if the move/fight phase sequence had been chosen that player turn.

10.30 MA & Phase Sequence

The ability of mechanized units to MA is not effected by the phase sequence chosen by the owning player. With the fight/move sequence, otherwise eligible units might participate in a prepared assault and then, during the following movement phase, also launch a mobile assault. The same is true when the move/fight sequence is chosen: units that launched a mobile assault during the movement phase might also participate in combat during the prepared assault phase later that same player turn. Also note that the "failure" or "success" of an MA has no effect on such attackers' ability to PA.

10.31 Retreating-After-Combat into Subsequent MA

If defending units in one mobile assault retreat-after-combat into a hex that's either empty or already contains other friendly units, and that new location hex comes under subsequent MA attack that same movement phase, the units retreated into the new hex contribute to their new location's defense against the MA being waged there, just as if they had been in the new hex from the start of that phase. That process may go on any number of times each phase for any given defending unit(s) in any number of hexes (but also see 11.31 and 11.32).

10.31(A) No Retreats Into MA Launch Hexes

No defending unit or stack retreating from an MA may ever retreat into the opposing player's launch hex for that MA.

10.32 MA Combat Odds Shift Penalty

Within the limits and exceptions given above, MA are generally resolved the same way as prepared assaults (PA); however, all mobile assaults by both sides suffer a one column leftward combat odds shift in addition to any other applicable odds shifters (see section 11.0).

10.33 Luftwaffe Support

If a Luftwaffe ground combat support air unit is available (see 11.23) it may be assigned to support a German force launching or receiving an MA.

10.34 Independent Coastal Army (ICA)

The Soviet Independent Coastal Army, during its entire existence on the map, is always located in one of two hexes: Soviet controlled Odessa (2911) or Soviet controlled Sevastopol (3108). During each of his movement phases throughout the game, the Soviet player should examine the location of the ICA on the map and move it from one to the other of those two hexes (or not, as he chooses). Once one of those places has fallen into German control, the ICA may no longer enter that hex.

If the ICA is defending and receives a DR result, provided only that the hex of its defense hadn't been declared a hero city and its other port city location hex is under friendly control, it's allowed to retreat to its other port city location in order to satisfy that combat result. This ability isn't, however, transferred to any other Soviet units that might also be defending in the same hex as the ICA.

The ICA never need trace supply; it is always in full supply. Note, however, the ICA also never attacks; it only defends.


11.0 Prepared Assaults

11.1 Prepared assault ("regular") combat takes place between adjacent opposing units during the prepared asssault phase in every player turn. In general, attacking is voluntary; the mere fact of opposing units' adjacency doesn't necessitate combat (exception: see 5.12). The player whose turn it is, is considered the "attacker"; the other player is considered the "defender," no matter the overall situation across the map.

11.2 Multiple Defenders in One Hex

If there are two or more enemy units in a hex being attacked by your units, you may only attack that stack as if it were one large, combined defending unit.

11.3 Multi-Hex Attacks

An enemy occupied hex may be attacked in one battle by as many of your units as you can bring to bear from one, some, or all of the surrounding hexes, but no more than one hex may ever be the object of any one attack. For example, a unit in 2709 may not attack into both 2609 and 2708 during the same phase. See 11.6 below for more details.

11.4 Indivisibility of Units

No single attacking unit may have its attack factor divided and applied to more than one attack. Likewise, no defending unit may have part of its defense factor attacked by one or a few attackers while another part is attacked by others. No attacking unit may attack more than once per prepared assault phase, and no defending unit may be attacked more than once per prepared assault phase.

11.5 Attack Sequencing

There is no artificial limit on the number of attacks each player may resolve during his prepared assault phases. The attacker need not declare all his attacks beforehand, and he may resolve them in any order he wishes, as long as the resolution of one is completed before that of the next is begun.

11.6 Stacks Attacking

It's not necessary for all the units you have stacked in a given hex to participate in the same prepared assault. Some of the units in a stack might attack into one defended hex while others attacked into others or simply didn't attack at all. No defending unit may ever refuse combat.

11.7 Fog of War

The German player may never look beneath the top unit of enemy stacks until the time comes in the combat resolution process for odds computation. Once such an examination has been made, he may no longer call off that MA or PA. The Soviet player is always free to examine stacks of the German side located on the playing area of the map. The German player may not examine the Soviet RVGK holding box, which the Soviet player may conceal by placing a piece of paper or note card atop it. Neither player may examine the other's stacked reinforcement units on the Turn Record Track, but the German VP total is always known to both players.

11.8 Combat Procedure

Normally the attacking player should strive to have several times more attack factors involved in a battle than the defender has defense factors. Such battles are called "high odds" attacks. To resolve such fights, the attacking player begins by calculating his "odds." Do that by adding together the attack factors of all the attacking units involved in the battle; then add up the defense factors of the enemy units defending in the battle. Divide the defender-total into the attacker-total and round down any remainder. For example, if 26 attack factors attack 7 defense factors, the situation yields an odds ratio of 3:1 ("three to one"). That is, 27÷7=3.71, which rounds down to 3. To turn that "3" into a ratio, you must set a "1" next to it on the right. Thus "3" becomes "3:1," which corresponds to a column-heading on the Combat Results Table printed on the mapsheet. Don't forget to take both sides' immediate supply situation into account; see section 7.0.

11.9 Poor Odds Attacks

Battles in which the attacking force has fewer combat factors than the defender are called "poor odds attacks." Procedures in such situations are modified from what's described above in that here you divide the defender's total by the attacker's, round up all remainders, and set the "1" on the left side of that result. For example, if a force with 5 attack factors is attacking a force with 11 defense factors, it's a poor odds attack. In that case, divide 11 by 5 (11÷5=2.2), and round up (2.2 becomes 3); then set a "1" on the left of that "3," yielding odds of 1:3 ("one to three").

11.10 Odds Limits & Lines on the CRT

Note the column headings on the CRT range from 1:6 to 7:1. Final odds beyond those extremes are resolved without a die roll. Battles with odds higher than 7:1 automatically receive results of DE, while Battles with odds below 1:6 automatically receive results of AE.

11.11 Combat Odds Shifts

The odds obtained in the calculations described above may be modified ("shifted") by the terrain in the defender's hex and around its perimeter, as well as other factors described below. All applicable combat modifiers are cumulative in their effect. That is, in every battle all applicable modifiers are determined and their effects taken into account before the "final odds" are determined and the die is rolled to get a combat result.

11.12 Minimum Combat Factors

No lone unit or stack in the game with a printed combat factor greater than zero ever has that combat factor reduced below "1" for any reason(s). Whenever stacked or multi-unit or multi-hex situations arise in which combat factor reductions are to be made, total all the units' factors subject to a common reduction, then make just one grand reduction, rounding down any remainder. A unit with a printed attack factor of zero is never allowed to attack, nor may such units "ride along" with other units that happen to be attacking from their hex. Such zero-attack-factor units may not participate in attacks in any way; though, at the same time, their presence doesn't stop other units that do have positive attack factors from attacking from their hex.

11.13 Clear Terrain

Units defending in clear terrain hexes devoid of other terrain features derive no benefit to their defense because of terrain.

11.14 Rough Terrain & Mountain Infantry

Units defending in rough hexes receive a one-column leftward (1L) odds shift. For example, a 3:1 attack would become a 2:1 attack. Any overland supplied mountain infantry units attacking into a rough hex use their defense factor as their attack factor when calculating the combat odds for that battle.

11.15 Marsh

Both sides' mechanized units have their attack factors halved when attacking into marsh hexes; however, a one column rightward odds shift is also gained by all attackers when launching a prepared assault into marsh hexes.

11.16 River Hexsides

If all attackers are coming through a river hexside in a PA, or an MA is being launched across a river hexside, those defenders enjoy a one column leftward odds shift.

11.17 Kerch Strait

Both sides' non-mechanized units may attack across the Kerch Straits hexside as if it were a river hexside. No mechanized units may attack across the straits in any way. No units may retreat or advance after combat across the straits.

11.18 Sivash

Soviet non-mechanized units may attack across the Sivash hexside as if it were a river hexside starting with Game Turn 7. Soviet mechanized units and units of the German side may never attack across the Sivash. No units may retreat or advance after combat across the Sivash.

Design Note. Rules 11.17 and 11.18 represent the only instances in the game in which units of either side may attack across all-sea hexsides

11.19 Lakes, Reservoirs & The Manych Deep

It's impossible for units of either side to attack or retreat after combat or advance after combat across these hexsides.

11.20 Cities

All units of both sides defending in non-hero/non-fortress cities gain a one column leftward (1L) odds shift bonus for doing so. Further, when units of the German side defend in non-fortress cities, all DR results obtained against them are converted to AS. For the enhanced combat effects of hero cities and fortress cities, see section 9.0. Also note that German panzer corps attacking into all kinds of cities always use their defense factor as their attack factor in those types of battles.

11.21 Fortified Lines & the East Wall

Units attacking into enemy fortified lines suffer a one column leftward odds shift for doing so. Neither side's units ever receive any benefits when defending in enemy fortified line hexes.

Soviet fortifications are indestructible. That is, if one or more Soviet fortified hexes are occupied by units of the German side, but then are later retaken by the Soviet player, those fortifications again provide the combat bonus to Soviet defenders.

German fortified lines, including East Wall counters (see below) are considered permanently destroyed the first time they're occupied by Soviet units any time after the end of Game Turn 4. The German player receives 10 "East Wall" fortification counters as special reinforcements at the start of Game Turn 19 (Aug '43). He must immediately place them, no more than one per hex, in any friendly controlled, overland supplied, non-city hexes inside the USSR and/or Baltic Republics. Within those strictures, enemy unit adjacency isn't an issue. Their combat effects are the same a the fortified lines printed on the mapsheet.

11.22 Soviet Fortified Area (FA)

For the rules governing this counter, see 8.18.

11.23 Luftwaffe Ground Combat Support Aircraft

The German player has a varied number of Luftwaffe ground combat support aircraft counters available at different times throughout the game. He may commit an aircraft counter to support any one battle, either offensive or defensive, MA or PA, that's taking place anywhere on the map. The aircraft counters have no stacking or combat values of their own, nor may they be given up to satisfy combat losses. They effect of an aircraft counter is to generate a one column odds shift in favor of the German side. No more than one counter may be committed to any one battle. Each plane counter may be used as described above once per game turn.

11.24 Concentric Assault

If a defending unit or stack in a prepared assault is attacked by enemy units from opposite hexes, or by units from three hexes with one hex between each and the next, or by units from more than three hexes, that attack gains a one column rightward (1R) odds shift. This bonus is never available to units attacking into any HC, FC or FA hex or to any units conducting an MA. Further, Soviet units attacking units of the German side in non-fortress cities never get this bonus.

11.25 Final Combat Resolution

After all applicable modifiers have been applied and the final odds column determined, the attacker rolls a die and consults that table to get a "combat result." For example, a roll of "5" at odds of 5:1 yields a combat result of "BB." Apply all applicable modifiers before going to the CRT to find each battle's final odds column. For example, if you're attacking at 20:1 (twenty to one) and there are modifiers operating that give a 2L shift, you're then actually attacking at 18:1. That means you'd resolve that battle without a die roll, obtaining an automatic "DE" result in accordance with the note printed beneath the CRT. You don't convert the original 20:1 to a 7:1, the highest odds column on the CRT, and then shift 2L; you apply all modifiers first, then go to the CRT to find your column.

11.26 Combat Results

AE stands for "Attacker Eliminated," meaning all involved attacking units are removed from the map and placed in the dead pile.

AS stands for "Attack Stalled," essentially meaning nothing has happened; neither side suffers any losses and all involved units remain in place.

DE stands for "Defender Eliminated," meaning all involved defending units are removed from the map and placed in the dead pile. The victorious involved attacking units may make an advance after combat (see below, 11.30).

BB stands for "Bloodbath." DR results obtained against defenders in HC, FC or the FA are automatically converted to BB. To resolve a BB result, all involved defending units are first placed into the dead pile. Then the attacker must remove some combination of his attacking units such that his total losses in attack factors at least equals the defender's total losses in defense factors. Take both sides' supply status into account when making that calculation. Surviving involved attacking units may advance after combat (see below, 11.30). In cases where only part of an involved attacking force is to be eliminated, the only requirement is all non-replaceable (dotted) units must be eliminated before the first replaceable unit is eliminated. Note that doubled Soviet shock armies (see 5.7), exchange at their doubled combat value.

DR stands for "Defender Retreat"; see the explanations below.

Question Concerning BB: Do you use the same accounting for BB results in an attack in which mechanized units are halved for attacking into a marsh, or where German panzers use their DF instead of AF when attacking into a city?

Answer: Yes.

11.27 Defender Retreat-After-Combat

In general, a retreating unit or stack may retreat into any adjacent hex empty of enemy units; even otherwise empty city, hero city, fortress city, enemy fortification and fortified area hexes may be retreated into. If there is more than one eligible hex open to receive a retreating unit or stack, preference must be given to retreating as straight as possible toward map-west for German and Axis units, and as straight as possible toward map-east for Soviet units. A retreating stack may be broken up to allow its component units to retreat individually or in sub-stacks into different hexes if stacking restrictions call for it; otherwise, a retreating stack must retreat as a unitary force.

11.27 (Further Revision) Substitute the following for the struck-through text in the bold-green paragraph above:

If there is more than one eligible hex open to receive a retreating unit or stack, preference must be given to retreating west, southwest or northwest for German and Axis Satellite units, and to retreating east, southeast or southwest for Soviet and Soviet Satellite units. Within those three hexside directions, when more than one is available, the retreating player has complete freedom of choice. German units may only retreat to the east, northeast or southeast if those are the only hexes open. Soviet units may only retreat to the west, northwest or southwest if those are the only hexes open. Overriding all that, however, is the following stricture: no unit may ever retreat into any hex from which the attack causing its retreat originated.

11.28 Retreat Movement

Retreat-after-combat doesn't use MP, and it has nothing to do with the costs involved with movement phase movement. Retreating units, however, must still observe normal movement prohibitions. For example, no units retreating after combat may retreat across the Sivash. Stacking limits must be observed in retreat movement. If the only retreat path open would result in over-stacking in that hex, continue to retreat the surplus units - not all the units, just the surplus - extra hexes until they come to a hex wherein they can be stacked within normal limits.

11.28/A If a unit or stack can't make a retreat within the strictures given above, that unit or stack remains in place and instead suffers a DE result.

11.29 Retreat into Prepared Assaults

If defending units from one prepared assault retreat into a hex containing other friendly units, and that hex comes under attack that same phase, the units that retreated into the new hex in no way contribute to their new location's defense. Further, if the original defenders in the new hex receive any combat result other than AS or AE, the just-retreated-in units are automatically eliminated, and their elimination doesn't serve to satisfy any of that combat's defender result.

11.30 One-Hex Advance-After-Combat

Whenever the defender's hex in a prepared assault is left vacant of defenders, either by unit elimination or retreat, the victorious attacking units may advance-after-combat into that hex. Stacking limitations must be observed. Such advances aren't part of normal movement, and they don't cost any MP, but advancing units must still observe normal terrain prohibitions. Advancing-after-combat is an option; it's never mandatory. The decision to advance must be made immediately after the prepared assault is resolved and before that of another is begun. It's not necessary for advancing attackers to stack-full the newly won hex; the victorious player may choose to send just one or a few units.

11.31 There's never any defender advance-after-combat; victorious defenders simply hold their place.

11.32 Two-Hex Advance-After-Combat

During single-month game turns all through play, overland supplied German mechanized units that have just advanced one hex as part of the resolution of a prepared assault, may potentially make an immediate second-hex advance. The second hex of advance may be made into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance given in 11.30. Soviet overland supplied mechanized units gain this ability only at the start of Game Turn 13 (Oct/Nov '42), but once that time is reached they have it in all game turns thereafter, both single-month and double-month.

11.33 Axis Satellite Army Solo Defenses

Whenever Soviet units MA or PA into a hex inside the USSR that contains only an Axis satellite unit, that attack gains a one column rightward odds shift (in addition to all other normally applicable shifts). Further, if a Soviet attack into such solo-defended hexes gets a BB result, the Soviet player may convert it - or not, his choice on a case by case basis - to a DR, and that's true even in Fortress City defenses inside the USSR.


12.0 Shorter Scenario: The Road Back

12.1 This shorter scenario begins with Game Turn 13 (Oct/Nov '42). All the rules of the campaign scenario apply to it except as added, deleted or otherwise amended below.

12. 2 Special First Game Turn Sequence

When playing this scenario, the entire sequence of its first game turn consists only of a Soviet Prepared Assault Phase. Further, even though that phase isn't followed by a Soviet Movement Phase, Soviet prepared assaults that game turn don't suffer the otherwise normal one column leftward odds shift. The regular sequence comes back into effect at the start of the Game Turn 14, and it remains in effect for the rest of the game.

12.3 Initial VP Total & Victory Checks

At the start of this scenario the German player has 33 VP. Begin adjusting that totally normally from the very start of play; however, no actual victory check is made until the Victory Check Phase of Game Turn 16 (Apr/May '43). The German player's Caucasus Expeditionary Force resolution die roll is considered to already have been made for Game Turn 13 and was a failure.

12.4 Replacements

Neither side has available any replacement points until the start of Game Turn 14; from which turn on they appear and are used normally.

12.5 Soviet Two Hex Advances After Combat

The Soviet player may make two-hex advances after combat, as described in 11.32, starting with the first turn and extending through the rest of play. Normal Campaign Scenario rules are also applied to the German player in this regard.

12.6 Hero City & Fortress City Markers

Two of the Soviet hero city markers are considered to have been previously deployed and eliminated, one at Sevastopol and one at Stalingrad. The other three are deployed on the map in Moscow, Leningrad and Tula. The one German fortress city marker so far in play is set-up in Stalingrad.

12.7 Fortress Stalingrad

At the very start of Game Turn 14, the German player should examine the situation in and around Stalingrad (2501). At that time, if his units in that city don't have regular overland supply, they may not move or attack in any way that game turn. (Defense, including possible retreat after combat, is figured normally.) Once that status is determined, it remains in effect for the rest of the game turn. Determine the status afresh at the start of every game turn after Game Turn 14. The first time (if ever) the force in the city begins a game turn with regular overland supply, Hitler's stand fast order is thereby ended, and German units in the city may operate normally in all ways after that.

At the end of Game Turn 15 (Feb/Mar '43), make a special "Fortress Stalingrad Victory Point Check." If, at that time, the German player still has control of that city, he's awarded two VP. Make similar checks at the end of each following game turn, again awarding two special VP every time Stalingrad is still found to be German controlled.

12.8 Soviet First Turn Attacks

During the first game turn of this scenario, no Soviet offensive supply markers are deployed. That process begins normally on Game Turn 14; however, during Game Turn 13, only Soviet units starting in the southern logistics area may attack. Within that stricture, all other normal combat rules apply (and that means, in effect, all Soviet units within the southern logistics area have offensive supply during the first turn of the scenario).

12.9 Caucasus Holding Box

Place the following German units in the Caucasus Holding Box: 40 Panzer, 57 Panzer and 52 Infantry Corps. Also place the following four Soviet rifle armies there: 9, 37, 44 and 46.

12.10 Dead Piles

There are no units in the German dead pile at the start of play. Place the following five Soviet units in the dead pile, from where they may potentially be replaced normally: 1 Tank, 2 Tank, 4 Tank, 12 Rifle Army, 63 Rifle Army. The various non-replaceable Soviet units from the campaign game (dotted in their upper-left corners), are all permanently out of play in this scenario. (1 Tank doesn't start in the deadpile.)

12.11 Withdrawn Soviet Rifle Armies

The following three Soviet rifle armies are considered withdrawn according to the provisions of rule 8.21: 19, 26 and 32. They are also returned to play under the regular provisions of that rule.

12.22 RVGK Box

The following two Soviet units begin the RVGK box, from where they may be moved normally starting with Game Turn 14: 2 Guards and 5 Shock.

12.23 Special Leningrad Siege VP

When playing this shorter scenario, a VP debit not used in the campaign game is incorporated into play. That is, at the start of play Leningrad (1011) is considered to be "under siege" by German forces. That conditions ends the instant there are no units of the German side in all of the hexes directly adjacent to the city. At that time the German VP total is debited one point. If the German player succeeds in reestablishing the siege, by reestablishing units in 1110 and/or 1111, or by otherwise cutting off the city from overland (and over-lake) supply, he regains the siege VP, which may go back and forth any number of times. If the German player once gains control of the city of Leningrad itself, he can no longer lose the siege VP no matter what happens in the hexes around it.

12.24 Soviet Set Up

Running generally from the south to the north of the map, the units of the Soviet side are set up as follows.

47 Rifle Army - 3203

18 & 56 Rifle Armies - 3204

28 Rifle Army - 2600

51 & 57 Rifle Armies - 2601

64 Rifle Army - 2500

62 Rifle Army - 2401

24, 65 & 66 Rifle Armies - 2402

1 Guard, 5 Tank & 21 Rifle Army - 2302

1 Tank & 40 Rifle Army - 2203

6 Rifle Army - 2204

60 Rifle Army - 2104

38 Rifle Army - 2105

13 Rifle Army - 2006

48 Rifle Army - 1906

3 Tank - 1806

3 & 16 Rifle Armies - 1807

10 & 61 Rifle Armies - 1808

50 Rifle Army - 1708

33 & 43 Rifle Armies - 1609

5 & 20 Rifle Armies - 1508

29 & 31 Rifle Armies - 1409

34, 39 41 & 53 Rifle Armies - 1410

1 Shock, 3 Shock, 4 Shock; 22 & 30 Rifle Armies - 1411

11 & 27 Rifle Armies - 1310

4, 52 & 59 Rifle Armies - 1210

8, 49 & 54 Rifle Armies - 1109

2 Shock - 1009

23, 42 & 55 Rifle Armies - 1011

12.25 German Set Up

Running generally from the south to the north of the map, the units of the German side are set up as follows.

44 Infantry & 49 Mountain - 3103

5 Infantry - 3104

42 Infantry - 3106

17 Infantry - 2804

4 Romanian - 2602

48 Panzer - 2603

3 Romanian - 2502

14 Panzer; 4, 8, 11 & 51 Infantry - 2501

8 Italian - 2403

2 Hungarian - 2303

29 Infantry - 2404

24 Panzer; 7 & 13 Infantry - 2304

35 & 55 Infantry - 2205

46 Panzer & 53 Infantry - 2206

47 Panzer - 2207

24 Infantry - 2106 (This unit was misprinted on its counter; it should actually be the 34th Infantry Corps.)

56 Panzer & 12 Infantry - 2007

20 Infantry - 1907

9 Infantry - 1908

3 Panzer - 1809

39 Panzer - 1709

27 Infantry - 1610

41 Panzer - 1509

23 Infantry - 1510

6 & 43 Infantry - 1511

2 Infantry - 1412

10 & 59 Infantry - 1311

1 & 38 Infantry - 1211

28 & 30 Infantry - 1110

26, 50 & 54 Infantry - 1111

Aerial Supply Marker - Available Off Map


Credits

World at War issue no. 1

Game Title: Barbarossa: The Russo-German War, 1941-45

Date of Publication: June 2008

Decision Games, PO Box 21598, Bakersfield, CA 93390

Decision Games hereby grants permission for its customers to download and/or print copies of this file for their personal use. Discussion folders for this game are located on Consimworld.com's discussion board.

Barbarossa: The Russo-German War, 1941-45

Credits

Original Design & Development: James F. Dunnigan

Redesign & Redevelopment: Ty Bomba

Playtesters: Ty Bomba, Dr. Christopher Cummins, Joseph Miranda, Chris Perello

Map & Counters: Joe Youst

Production: Callie Cummins


Turn by Turn Notes

I.Mutual Administrative Phase

A. German Replacement, Reinforcement & Withdrawal Segment

B. Soviet Replacement, Reinforcement, Conversion & Withdrawal Segment

II.German Player Turn

A. German Strategic Movement Phase

B. German Movement or Prepared Assault Phase

C. German Movement or Prepared Assault Phase

III.Soviet Player Turn

A. Soviet RVGK Phase (skipped on Game Turn 1)

B. Soviet Movement or Prepared Assault Phase

C. Soviet Movement or Prepared Assault Phase

IV.Victory Check Phase

TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Pre-game | Both | 3.7 Lithuania: What If? | Upon mutual agreement. | N/a | All hexes of Lithuania become AGNset up hexes. Hexes 2116, 2216, 2217, 2315 and 2316 become Soviet controlled. | Soviet 9th Army and the ICA may not relocate to this new Soviet territory.
Pre-game | Both | 4.21 Kiev VP Option | Upon mutual agreement. | N/a | When using this optional method, if the German player first gains control of Kiev (2311) on Game Turn 4 or later, a normal VP reckoning is still made. If, however, if he first gains control of Kiev on or before the end of Game Turn 3, a die is rolled subtracting one. The 0-5 VP's are awarded to the German player. | Whenever Kiev changes control status thereafter, revert to the standard VP calculating method. Kiev always retains its normal +1 DRM on the "Sudden Death Moscow Victory Table (see 4.15).
Any | German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204. | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated. | 1. Place the expeditionary units in the Caucasus Holding Box.
 |  |  |  |  |  | 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Any | Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched. | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box. | Loss of game for Soviets if unable to do so. | Withdrawn Soviet units must be in overland supply.
Any | Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box). | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled). | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accruing.
Any | German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP. | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map. | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (maycontinue their move from there). | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box.
 |  |  |  |  |  | 2. If successful, German units may not be recalled ever again from this box.
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Any | German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606). | Die roll on table (4.15). | Result Surrender: game ends in a German victory. | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of
 |  |  |  |  | Result No-Surrender: game continues normally.
Any | German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared. | A Prepared Assault in the first of that turn's combat phase. | The Prepared Assault gains a 1R column shift to attacks. | In addition to any other applicable shifts (see 12.0).+3
Any | Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence. | Soviet player is conducting a Prepared Assault. | The Prepared Assault suffers a 1L column shift to attacks. | In addition to any other applicable shifts.
Any | Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault. | Soviet player has chosen the fight/move sequence. | Those units combat factors are doubled. | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling.
Turns 1, 2, 3, 4, 9, 10, 11, 12, 17, 18, 19, 20, 25, 26, 27, 28 | German | 10.23 Mobile Assaults (MA) | German Mechanized Units. | Single-month turns only. | May MA. |
Turns 1, 2, 3, 4, 9, 10, 11, 12, 17, 18, 19, 20, 25, 26, 27, 28 | German | 11.32 Two-Hex Advance-After-Combat | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | Single-month turns only. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30. |
Any | Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR. | Attacked hex in USSR contains only an Axis satellite unit. | Soviet attack gains one-column shift right. | A BB result may be converted to a DR (even in Fortress City defenses).
Turns 1, 2, 3, 4, 9, 10, 11, 12, 17, 18, 19, 20, 25, 26, 27, 28 | German | 7.6 German Garrison Supply | German units in fortress cities. | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary. | Units are in supply and have normal combat (attack and defense) and MF's. | N/a to the Fortress City that is allowed inside the USSR.
Turn 1 | German | 5.4 Move or Fight, Fight or Move | During the opening game turn. | N/a | The German player must always chose a "fight/move" turn sequence. |
Turn 1 | Both | 5.11 Hungary & Romania | Units inside of either Hungary or Romania. | N/a | German units here can only move and may not attack. No Soviet movement or combat may take place into hexes of either these countries. | Restrictions lifted at the start of Turn 2.
Turn 1 | German | 5.13 Terrain Modifications | Overland-supplied German mechanized units. | Only Marsh hexes 2013 and 2014. | May treat those hexes as clear for all movement and PA/MA combat. | Applies only to those 2 Marsh hexes, not all marsh.
Turn 1 | German | 10.18 River Hexsides | German units on Game Turn 1. | While crossing a river on Turn 1 (only). | May ignore river-crossing costs and offensive combat penalties. |
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turns 1, 2 and 3 | Soviet | 8.22 Oversized Rifle Armies | Set up "At Start", possibly replaced with regular sized armies. | N/a | If eliminated during Turns 1-3, they are removed and replaced with the regular sized army substitute counter (in the dead pool). If they survive to Turn 3, they are replaced per 8.23. | Oversized Armies are always non-replaceable.
Turns 1, 2 and 3 | Soviet | 5.12 Soviet Mandatory Attacks | Soviet units that begin the Prepared Assault Phases adjacent to one or more enemy units. | Must attack the enemy units in those hexes. | All such adjacent units must attack though not all adjacent enemy occupied hexes need be attacked. | Soviet units in city or fortified line hexes or if forced to attack across a river are excused from this mandatory attack (though they may attack normally if chosen to do so). All other normal Prepared Assault rules apply.
1941 Single month game turns (1-5) | German | 5.6 German Phase Sequence Combat Effect | German player chooses the fight/move sequence. | German player is conducting a Prepared Assault. | Attack gains a one column rightward (1R) odds shift. | In addition to any other applicable shifts (see 12.0).
Turns 1-5 | Soviet | 5.4 Move or Fight, Fight or Move | During Turns 1-5 (inclusive). | N/a | The Soviet player must always chose a "fight/move" turn sequence. |
Turns 1-5 | German | 4.2 VP Hexes | At the end of each of the indicated turns. | N/a | Germany loses 1 VP for every hex Soviet units occupy inside Greater Germany and/or the General Government. | Regular VP hexes count for 2 VP's in this case.
Turns 1-26 | German | 4.7 Bucharest | Soviets control Bucharest (3114). | At any time prior to turn 27. | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total. | If Bucharest falls after turn 26, then Germany loses only the 1 VP.
Turns 1-26 | German | 4.8 Ploesti | Soviets control Ploesti (3015). | At any time prior to turn 27. | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total. | If Ploesti falls after turn 26, then Germany loses only the 1 VP.
Turn 3 (start of) | German | 5.10 Paulus Pause | German player announces if he'll use the "Paulus Pause". | Announced prior to the start of the turn. | If his decision is to use the pause, play is affected as follows: | The Soviet Player Turn is still carried out in the normal way.
 |  |  |  |  | 1) that game turn the German player turn has no Prepared Assault Phase; and
 |  |  |  |  | 2) units of the German side may not attack in any way that turn, neither by mobile assault nor prepared assault.
Turn 3 | German | 5.10 Paulus Pause | German player has declined to use the "Paulus Pause". | If declined in Turn 3. | Roll one die for each mechanized units or stacks attempting to move. Reduce the unit/stacks MF by 1-6 (result). | In the case of stacks, don’t roll for every individual mechanized unit; make just one roll for each hex containing one or more mechanized units.
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turn 3 | Soviet | 8.23 Red Army Reorganization | The last activity of Soviet Turn 3. | Effects all mechanized corps, rifle corps, airborne corps and oversized rifle armies still on the map. | Oversized rifle armies are replaced in the same hex with their regular sized rifle army counter. The others are permanently removed. | Removals may be delayed if the unit is currently cut off from all supply. In that case, the removal/substitution takes place as soon as the units are brought back into overland supply or are removed to the deadpool.
Turn 3+ | Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase. | May only occur once per Turn during the Movement Phase. | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map. | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase.
Turn 4 | German | 5.10 Paulus Pause | German player has declined to use the "Paulus Pause". | Declined in Turn 3. | All German Prepared Assaults suffer a 1L shift and Mobile Assaults suffer a 2L shift. | In addition to all other column shifts.
Turn 4 | Soviet | 9.1 Soviet Hero Cities | One, some or all HC Markers received as reinforcements at the beginning of Turn 4 may be deployed. | N/a | Deployable on a friendly controlled city in the USSR on any game turn after they arrive. | Can only be removed when/if a German unit captures the hex.
Turn 5 | German | 5.10 Paulus Pause | German player has declined to use the "Paulus Pause". | Declined in Turn 3. | All German Prepared Assaults suffer a 2L shift (no Mobile Assaults can take place since this is a two-month turn). | In addition to all other column shifts.
Turn 5+ | German | 11.21 East Wall | German Fortified Lines or East Wall. | Occupied by Soviet units. | The Fortified Line or East Wall is permanently destroyed. |
Turns 6, 7 and 8 | Soviet | 4.9 Soviet Rifle Army Withdrawals | During each of the 3 turns. | Soviet player must make required rifle army withdrawals (any one rifle army in overland-supply on the map). | Germany gains 1 VP each turn that the condition is not met. | 3 VP's total can be gained. Withdrawn units are placed into the Turn 27 TRRT box where they return as normal reinforcements.
Turn 7+ | Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply. | Not supplemented by Offensive Supply. | Attack Factors Halved. | N/a for turns 1-6.
Turn 7+ | Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7. | Moscow is under German control. | Soviet player cannot deploy Offensive Supply. | Reverse effects should Moscow be recaptured.
Turn 7+ | Soviet | 10.15/11.18 Sivash | Soviet non-mechanized units (only). | Sivash hexside. | May attack and move across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash. Soviet player may trace his side's supply lines across the Sivash hex side.
Turns 9, 10, 11, 12 and then 17, 18, 19, 20 | German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn. | Single-month turns only. | German player may chose a "fight/fight" turn sequence. | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase.
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turn 9 (start of) | German | 5.6 German Phase Sequence Combat Effect | German player receives the fight/move odds shift. | Must be declared in either the North or South logistics zone (only). | German obtains the fight/move 1R column shift for Prepared Assaults. | These effects end with the double-month portion of '42 begins.
Turn 9-29 | German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move). | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. | May move an unlimited number of hexes. | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose. May not enter an enemy ZOC except in the first and last hex of the move.
Turn 13 | German | 9.2 German Fortress Cities | One, some or all FC Markers received as reinforcements at the beginning of Turn 13 may be deployed. | N/a | Deployable on any friendly controlled city anywhere. | Can only be removed when/if a Soviet unit captures the hex. May not be deployed into the USIR hex (2419).
Turn 13+ | Soviet | 10.12 Marsh | Soviet Mechanized units. | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes. | Supply state irrelevant.
Turn 13+ | Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month). | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30. |
Turn 14+ | Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government. | N/a | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Turn 14+ | Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114). | N/a | 1) permanently remove from play the two Axis Romanian armies; | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
 |  |  |  |  | 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and
 |  |  |  |  | 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via communist controlled and overland supplied Bucharest.
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turn 14+ | Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements. | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218). | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Turn 14+ | German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic. | First instance after game turn 13. | German player loses 3 VP's. | Once lost, these VP can't be regained.
Turn 14+ | German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607). | First instance after game turn 13. | German player loses 1 VP (total). | Once lost, this VP can't be regained.
Turn 15 | Soviet | 8.27 Mechanized Group Popov | Special reinforcement. | N/a | Mech Group Popov enters play in any Soviet-occupied, overland supplied hex anywhere on the map and may be placed adjacent to enemy units. | Difference being that this unit is placed in any hex meeting the requirement as opposed to starting on the map edge supply hexes or ina Soviet controlled city.
Turn 16 (end of) | German | 8.28 Italian 8th Army Withdrawal | End of German Turn 16. | Italian 8th Army is still on map. | Permanently remove it from the map (withdrawn). |
1943 and 1944 single month game turn (17, 18, 19, 20 and 25, 26, 27, 28) | German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44. | Die roll halved (0-3 result). | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile. | Occurs only twice per game.
Turn 17, 18 or 19 | German | 4.4 German '43 Summer Offensive | The German player still controls all the city hexes he controlled at the start of that game turn, and he also controls one or more city hexes that were Soviet controlled at the start of that game turn. | German player must launch a successful offensive as described in the "Conditions". | Roll one die (halved, RFU) and deduct the 1-3 VP's from the German VP total. | Roll is made the instant that the offensive fails or if not launched by the end of Turn 19.
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turns 17-20 | German | 4.16 Manstein's Gambit | Optionally ran during the '43 summer offensive. | If, at the end of Turn 20, Germany controls all 14 VP hexes that began play under his control on Game Turn 1, and he also controls any two or more of the following four hexes: Leningrad (1011), Moscow (1606), Kiev (2311), Stalingrad (2501). | If successful, the game ends in a German victory. A failed MG results in a Soviet player win. Received during the first turn of the MG summer offensive.are: | 1. Running this option supercedes the Victory Conditions of rule 4.4.2. If this option is used, Germany's replacements for those turns increase to “2/2” in place of the normal “1/1”. Refer to rule 4.16 for instructions on airdrops.
 |  |  |  |  | 1. The 3 "MG" (on reverse) units
 |  |  |  |  | 2. 2nd SS Panzer Corps from GT24
 |  |  |  |  | 3. 3rd SS Panzer Corps from GT22
 |  |  |  |  | 4. The 2nd Para may enter play either as a regular infantry unit or via combat air drop.
Turn 19 | German | 11.21 East Wall | East Wall reinforcements. | No more than one per hex, in any friendly controlled, overland supplied, non-city hex in the USSR and/or Baltic Republic. | East Wall is built in those such hexes chosen. | Adjacent Enemy units N/a.
Turn 19 | German | 4.10 2nd SS Panzer Corps Withdrawal | 2nd SS Panzer Corps units in overland-supply or in the deadpool. | German player must withdraw the 2nd SS Panzer Corps. | Loss of 1 VP. | Case is effected on both turns 19 and 25
Turn 19 | German | 8.17 Withdrawals of 2nd SS Panzer Corps | 2nd SS Panzer Corps units in overland-supply or in the deadpool. | 2nd SS Panzer Corps units must be withdrawn. Units out of regular overland-supply are delayed in their withdrawal until a time that they are in the appropriate supply state. | Withdrawn units are removed from the board without moving. Dead pool units are also removed if they started the turn there. | The 2nd SS returns as reinforcements during Turn 24, withdraw again on Turn 25, to return again during Turn 31. Note that if MG or OWotOder is being used, this schedule is void.
Turn 25 | German | 4.10 2nd SS Panzer Corps Withdrawal | 2nd SS Panzer Corps units in overland-supply or in the deadpool. | German player must withdraw the 2nd SS Panzer Corps | Loss of 1 VP. | Case is effected on both turns 19 and 25
Turn 25 | German | 8.17 Withdrawals of 2nd SS Panzer Corps | 2nd SS Panzer Corps units in overland-supply or in the deadpool. | 2nd SS Panzer Corps units must be withdrawn. Units out of regular overland-supply are delayed in their withdrawal until a time that they are in the appropriate supply state. | Withdrawn units are removed from the board without moving. Dead pool units are also removed if they started the turn there. | The 2nd SS returns as reinforcements during Turn 24, withdraw again on Turn 25, to return again during Turn 31. Note that if MG or OWotOder is being used, this schedule is void.
Turn 25+ | Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities. | After Turn 24. | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply). |
Turn 25+ | Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units. | Any turn starting with Turn 25. | May MA. | Does not require a single-month turn.
Turn 28 | German | 9.2 German Fortress Cities | One, some or all FC Markers received as reinforcements at the beginning of Turn 28 may be deployed. | N/a | Deployable on any friendly controlled city in Greater Germany, Hungary or the General Government. | Can only be removed when/if a Soviet unit captures the hex. May not be deployed into the USIR hex (2419).
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turn 28 and 30 | German | 4.18 Operation Watch on the Oder | German player decides if he will run "Watch on the Rhine" or "Watch on the Oder". | Must decide by Turn 28. The option is revealed on Turn 30. | Chit chosen by the German player is revealed on Turn 30. If the option chosen was "Rhine", play resumes normally. If "Oder", the game will end on Turn 30. | When “Oder” has been chosen, the German receives replacements of “4/4” that turn instead of the normal “0/2,”. He also receives two Luftwaffe ground combat support units and the 2nd SS Panzer Corps as special reinforcements. German mechanized movement rate that turn is “6” in place of the “5” given on the TRRT. He also has the option of choosing a fight/fight phase sequence that turn (see 5.4 & 5.5).
Turn 28+ | German | 8.14 OOS German Eliminations | German unit eliminated while not in regular overland supply. | N/a | Unit is permanently eliminated (I.e., not placed in the dead-pool). |
Turn 30 | German | 4.19 Operation Watch on the Rhine | Start of German Turn 30 and operation "Rhine" option was chosen. | Must reveal the option chosen at the beginning of Turn 30 | Continue playing normally through the last 3 game turns, or until a point-based victory is achieved by either player prior to the end of Turn 32. |
Turn 30 | German | 4.19 Operation Watch on the Oder | End of German Turn 30. Germans must run a successful operation "Oder" if that option was chosen. | To do so, the German player must still control all the cities he controlled at the start of his player turn as well as: | A successful operation "Oder" for the Germans results In a German victory. Otherwise, it is a Soviet victory. | For the purposes of the second and third conditions in the Requirements, each Soviet unit with a printed combat strengths of “3” counts as one unit, while Soviet units with printed combat strengths greater than "3" each count as two units.
 |  |  |  | 1. Takes two+ cities initially under Soviet Control -or-
 |  |  |  | 2. Takes one city from the Soviets and eliminates 10-19 Soviet units -or-
 |  |  |  | 3. Eliminates 20+ Soviet units during the turn.
Turn 30 | German | 5.5 Fight/Fight | German player may chose to use a "fight/fight" play sequence | Operation "Watch on the Oder" has been chosen | German player will have two Prepared Assault Phases and no Movement Phase |
Either Turn 31 or Turn 32 | Soviet | 5.5 Fight/Fight | Soviet player may chose to use a "fight/fight" play sequence | Only may occur once per game, during either of these turns | Soviet player will have two Prepared Assault Phases and no Movement Phase |
Shorter Scenario: The Road Back SSR's
TURN(s) | SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turn 13 (1) | Both | 12.2 Special First Game Turn Sequence | First turn of the short scenario | N/a | The entire sequence of play consists only of a Soviet Prepared Assault Phase. | PA's don't suffer the 1L shift on this turn. Resume normal play sequence with the next turn (14)
Turn 13 | Soviet | 12.8 Soviet First Turn Attacks | Soviet Offensive supply marker deployment | N/a | No Soviet supply markers are deployed this turn. This process begins normally on Turn 14. | During Turn 13, Soviet units starting in the southern logistics area (only) may attack (they have offensive supply).
Turn 13+ | Soviet | 12.5 Soviet Two Hex Advances After Combat | Is in full effect beginning this scenario as in 11.32 |  |  |
Turn 14 | Both | 12.4 Replacements | Start of Turn 14 | N/a | Both sides begin to receive Replacement Points and may be used normally. |
Turn 14 | Soviet | 12.22 RVGK Box | 2 Guards and 5 Shock units starting in the RVGK Box | N/a | May move normally starting with this turn. |
Turn 14+ | German | 12.7 Fortress Stalingrad | German units in Stalingrad (2501) | Must be in overland supply | If not in overland supply, they may not move or attack at all this game turn. | Defense, including retreat after combat is figured normally.
Turn 15 (end of) | German | 12.7 Fortress Stalingrad | Fortress Stalingrad Victory Point Check | End of Game Turn 15 and German units have control of Stalingrad | Award the German player 2 VP's. Continue to award 2 VP's each succeeding turn there after. |
Turn 16 | German | 12.3 Initial VP Total & Victory Checks | German player begins with 33 VP. Adjust that total normally with the commencement of play. | N/a | Victory Checks don't begin until Turn 16. | German Caucasus Expeditionary Force resolution die roll is considered rolled and a failure for this scenario.


Pre-Game

PRE-GAME |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Both | 3.7 Lithuania: What If? | Upon mutual agreement | N/a | All hexes of Lithuania become AGN set up hexes. Hexes 2116, 2216, 2217, 2315 and 2316 become Soviet controlled. | Soviet 9th Army and the ICA may not relocate to this new Soviet territory.
Both | 4.21 Kiev VP Option | Upon mutual agreement | N/a | If using this optional method, if the German player first gains control of Kiev (2311) on Game Turn 4 or later, a normal VP reckoning is still made. If, however, he first gains control of Kiev on or before the end of Game Turn 3, a die is rolled subtracting one. The 0-5 VP's are awarded to the German player. | Whenever Kiev changes control status thereafter, rever to the standard VP calculating method. Kiev always retains its normal +1 DRM on the "Sudden Death Moscow Victory Table (see 4.15)


Turn 1

TURN 1
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.2 VP Hexes | At the end of each of the indicated turns | N/a | Germany loses 1 VP for every hex Soviet units occupy inside Greater Germany and/or the General Government | Regular VP hexes count for 2 VP's in this case
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.4 Move or Fight, Fight or Move | During the opening game turn | N/a | The German player must always chose a "fight/move" turn sequence
Soviet | 5.4 Move or Fight, Fight or Move | During Turns 1-5 (inclusive) | N/a | The Soviet player must always chose a "fight/move" turn sequence
German | 5.6 German Phase Sequence Combat Effect | German player chooses the fight/move sequence | German player is conducting a Prepared Assault | Attack gains a one column rightward (1R) odds shift | In addition to any other applicable shifts (see 12.0)
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Both | 5.11 Hungary & Romania | Units inside of either Hungary or Romania | N/a | German units here can only move and may not attack. No Soviet movement or combat may take place into hexes of either these countries. | Restrictions lifted at the start of Turn 2
Soviet | 5.12 Soviet Mandatory Attacks | Soviet units that begin the Prepared Assault Phases adjacent to one or more enemy units | Must attack the enemy units in those hexes | All such adjacent units must attack though not all adjacent enemy occupied hexes need be attacked | Soviet units in city or fortified line hexes or if forced to attack across a river are excused from this mandatory attack (though they may attack normally if chosen to do so). All other normal Prepared Assault rules apply.
German | 5.13 Terrain Modifications | Overland-supplied German mechanized units | Only Marsh hexes 2013 and 2014 | May treat those hexes as clear for all movement and PA/MA combat. | Applies only to those 2 Marsh hexes, not all marsh
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 8.22 Oversized Rifle Armies | Set up "At Start", possibly replaced with regular sized armies | N/a | If eliminated during Turns 1-3, they are removed and replaced with the regular sized army substitute counter (in the dead pool). If they survive to Turn 3, they are replaced per 8.23 (below). | Oversized Armies are always non-replaceable
German | 10.18 River Hexsides | German units on Game Turn 1 | German units crossing a river on Turn 1 (only) | May ignore river-crossing costs and offensive combat penalties
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 2

TURN 2
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.2 VP Hexes | At the end of each of the indicated turns | N/a | Germany loses 1 VP for every hex Soviet units occupy inside Greater Germany and/or the General Government | Regular VP hexes count for 2 VP's in this case
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
Soviet | 5.4 Move or Fight, Fight or Move | During Turns 1-5 (inclusive) | N/a | The Soviet player must always chose a "fight/move" turn sequence
German | 5.6 German Phase Sequence Combat Effect | German player chooses the fight/move sequence | German player is conducting a Prepared Assault | Attack gains a one column rightward (1R) odds shift | In addition to any other applicable shifts (see 12.0)
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 5.12 Soviet Mandatory Attacks | Soviet units that begin the Prepared Assault Phases adjacent to one or more enemy units | Must attack the enemy units in those hexes | All such adjacent units must attack though not all adjacent enemy occupied hexes need be attacked | Soviet units in city or fortified line hexes or if forced to attack across a river are excused from this mandatory attack (though they may attack normally if chosen to do so). All other normal Prepared Assault rules apply.
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 8.22 Oversized Rifle Armies | Set up "At Start", possibly replaced with regular sized armies | N/a | If eliminated during Turns 1-3, they are removed and replaced with the regular sized army substitute counter (in the dead pool). If they survive to Turn 3, they are replaced per 8.23 (below). | Oversized Armies are always non-replaceable
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 3

TURN 3
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.2 VP Hexes | At the end of each of the indicated turns | N/a | Germany loses 1 VP for every hex Soviet units occupy inside Greater Germany and/or the General Government | Regular VP hexes count for 2 VP's in this case
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
Soviet | 5.4 Move or Fight, Fight or Move | During Turns 1-5 (inclusive) | N/a | The Soviet player must always chose a "fight/move" turn sequence
German | 5.6 German Phase Sequence Combat Effect | German player chooses the fight/move sequence | German player is conducting a Prepared Assault | Attack gains a one column rightward (1R) odds shift | In addition to any other applicable shifts (see 12.0)
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 5.10 Paulus Pause | German player announces if he'll use the "Paulus Pause" | Announced prior to the start of the turn | If his decision is to use the pause, play is affected as follows: 1) that game turn the German player turn has no Prepared Assault Phase; and 2) units of the German side may not attack in any way that turn, neither by mobile assault nor prepared assault. | The Soviet Player Turn is still carried out in the normal way.
German | 5.10 Paulus Pause | German player has declined to use the "Paulus Pause" | If declined in Turn 3 | Roll one die for each mechanized units or stacks attempting to move. Reduce the unit/stacks MF by 1-6 (result) | In the case of stacks, don’t roll for every individual mechanized unit; make just one roll for each hex containing one or more mechanized units.
Soviet | 5.12 Soviet Mandatory Attacks | Soviet units that begin the Prepared Assault Phases adjacent to one or more enemy units | Must attack the enemy units in those hexes | All such adjacent units must attack though not all adjacent enemy occupied hexes need be attacked | Soviet units in city or fortified line hexes or if forced to attack across a river are excused from this mandatory attack (though they may attack normally if chosen to do so). All other normal Prepared Assault rules apply.
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.22 Oversized Rifle Armies | Set up "At Start", possibly replaced with regular sized armies | N/a | If eliminated during Turns 1-3, they are removed and replaced with the regular sized army substitute counter (in the dead pool). If they survive to Turn 3, they are replaced per 8.23 (below). | Oversized Armies are always non-replaceable
Soviet | 8.23 Red Army Reorganization | The last activity of Soviet Turn 3 | Effects all mechanized corps, rifle corps, airborne corps and oversized rifle armies still on the map | Oversized rifle armies are replaced in the same hex with their regular sized rifle army counter. The others are permanently removed. | Removals may be delayed if the unit is currently cut off from all supply. In that case, the removal/substitution takes place as soon as the units are brought back into overland supply or are removed to the deadpool.
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 4

TURN 4
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.2 VP Hexes | At the end of each of the indicated turns | N/a | Germany loses 1 VP for every hex Soviet units occupy inside Greater Germany and/or the General Government | Regular VP hexes count for 2 VP's in this case
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
Soviet | 5.4 Move or Fight, Fight or Move | During Turns 1-5 (inclusive) | N/a | The Soviet player must always chose a "fight/move" turn sequence
German | 5.6 German Phase Sequence Combat Effect | German player chooses the fight/move sequence | German player is conducting a Prepared Assault | Attack gains a one column rightward (1R) odds shift | In addition to any other applicable shifts (see 12.0)
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 5.10 Paulus Pause | German player has declined to use the "Paulus Pause" | Declined in prior turn | All German Prepared Assaults suffer a 1L shift and Mobile Assaults suffer a 2L shift | In addition to all other column shifts
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 9.1 Soviet Hero Cities | One, some or all HC Markers received as reinforcements at the beginning of Turn 4 may be deployed | N/a | Deployable on a friendly controlled city in the USSR on any game turn after they arrive | Can only be removed when/if a German unit captures the hex
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 5

TURN 5
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.2 VP Hexes | At the end of each of the indicated turns | N/a | Germany loses 1 VP for every hex Soviet units occupy inside Greater Germany and/or the General Government | Regular VP hexes count for 2 VP's in this case
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
Soviet | 5.4 Move or Fight, Fight or Move | During Turns 1-5 (inclusive) | N/a | The Soviet player must always chose a "fight/move" turn sequence
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 5.10 Paulus Pause | German player has declined to use the "Paulus Pause" | Declined in Turn 3 | All German Prepared Assaults suffer a 2L shift (no Mobile Assaults can take place since this is a two-month turn) | In addition to all other column shifts
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 6

TURN 6
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
Soviet | 4.9 Soviet Rifle Army Withdrawals | During each of the 3 turns | Soviet player must make required rifle army withdrawals (any one rifle army in overland-supply on the map). | Germany gains 1 VP each turn that the condition is not met | 3 VP's total can be gained. Withdrawn units are placed into the Turn 27 TRRT box where they return as normal reinforcements.
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 7

TURN 7
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
Soviet | 4.9 Soviet Rifle Army Withdrawals | During each of the 3 turns | Soviet player must make required rifle army withdrawals (any one rifle army in overland-supply on the map). | Germany gains 1 VP each turn that the condition is not met | 3 VP's total can be gained. Withdrawn units are placed into the Turn 27 TRRT box where they return as normal reinforcements.
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 8

TURN 8
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
Soviet | 4.9 Soviet Rifle Army Withdrawals | During each of the 3 turns | Soviet player must make required rifle army withdrawals (any one rifle army in overland-supply on the map). | Germany gains 1 VP each turn that the condition is not met | 3 VP's total can be gained. Withdrawn units are placed into the Turn 27 TRRT box where they return as normal reinforcements.
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 9

TURN 9
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | German player receives the fight/move odds shift | Must be declared in either the North or South logistics zone (only) | German obtains the fight/move 1R column shift for Prepared Assaults | These effects end with the double-month portion of '42 begins
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 10

TURN 10 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 11

TURN 11 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 12

TURN 12 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 13

TURN 13 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 9.2 German Fortress Cities | One, some or all FC Markers received as reinforcements at the beginning of Turn 13 may be deployed | N/a | Deployable on any friendly controlled city anywhere | Can only be removed when/if a Soviet unit captures the hex. May not be deployed into the USIR hex (2419).
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 14

TURN 14 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 15

TURN 15 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 8.27 Mechanized Group Popov | Special reinforcement | N/a | Mech Group Popov enters play in any Soviet-occupied, overland supplied hex anywhere on the map and may be placed adjacent to enemy units. | Difference being that this unit is placed in any hex meeting the requirement as opposed to starting on the map edge supply hexes or in a Soviet controlled city.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 16

TURN 16 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
German | 8.28 Italian 8th Army Withdrawal | End of German Turn 16 | Italian 8th Army is still on map | Permanently remove it from the map (withdrawn) |
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 17

TURN 17 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.4 German '43 Summer Offensive | A 1943 summer offensive is considered to have succeeded if, at that end of the game turn of its declaration, the German player still controls all the city hexes he controlled at the start of that game turn, and he also controls one or more city hexes that were Soviet controlled at the start of that game turn. Any other set of circumstances means the offensive has failed. | German player must launch a successful offensive | Roll one die (halved, RFU) and deduct the 1-3 VP's from the German VP total | Roll is made the instant that the offensive fails or if not launched by the end of Turn 19
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 4.16 Manstein's Gambit | Optionally ran during the '43 summer offensive | If, at the end of Turn 20, Germany controls all 14 VP hexes that began play under his control on Game Turn 1, and he also controls any two or more of the following four hexes: Leningrad (1011), Moscow (1606), Kiev (2311), Stalingrad (2501). | If successful, the game ends in a German victory. A failed MG results in a Soviet player win | 1. Running this option supercedes the Victory Conditions of rule 4.4 ('43 Summer Offensive) 2. If this option is used, Germany's replacements for those turns increase to “2/2” in place of the “1/1” normal for that period. He also receives, during the first turn of the MG summer offensive, all three of the units in the counter-mix labeled “MG” on their reverse sides. 3. Also received are the 2nd SS Panzer Corps out of the box for Game Turn 24, as well as the 3rd SS Panzer Corps from Game Turn 22. 4. The 2nd Para may enter play either as a regular infantry unit or via combat air drop. Refer to rule 4.16 for instructions on airdrops.
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 18

TURN 18 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.4 German '43 Summer Offensive | A 1943 summer offensive is considered to have succeeded if, at that end of the game turn of its declaration, the German player still controls all the city hexes he controlled at the start of that game turn, and he also controls one or more city hexes that were Soviet controlled at the start of that game turn. Any other set of circumstances means the offensive has failed. | German player must launch a successful offensive | Roll one die (halved, RFU) and deduct the 1-3 VP's from the German VP total | Roll is made the instant that the offensive fails or if not launched by the end of Turn 19
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 4.16 Manstein's Gambit | Optionally ran during the '43 summer offensive | If, at the end of Turn 20, Germany controls all 14 VP hexes that began play under his control on Game Turn 1, and he also controls any two or more of the following four hexes: Leningrad (1011), Moscow (1606), Kiev (2311), Stalingrad (2501). | If successful, the game ends in a German victory. A failed MG results in a Soviet player win | 1. Running this option supercedes the Victory Conditions of rule 4.4 ('43 Summer Offensive) 2. If this option is used, Germany's replacements for those turns increase to “2/2” in place of the “1/1” normal for that period. He also receives, during the first turn of the MG summer offensive, all three of the units in the counter-mix labeled “MG” on their reverse sides. 3. Also received are the 2nd SS Panzer Corps out of the box for Game Turn 24, as well as the 3rd SS Panzer Corps from Game Turn 22. 4. The 2nd Para may enter play either as a regular infantry unit or via combat air drop. Refer to rule 4.16 for instructions on airdrops.
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 19

TURN 19 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.4 German '43 Summer Offensive | A 1943 summer offensive is considered to have succeeded if, at that end of the game turn of its declaration, the German player still controls all the city hexes he controlled at the start of that game turn, and he also controls one or more city hexes that were Soviet controlled at the start of that game turn. Any other set of circumstances means the offensive has failed. | German player must launch a successful offensive | Roll one die (halved, RFU) and deduct the 1-3 VP's from the German VP total | Roll is made the instant that the offensive fails or if not launched by the end of Turn 19
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.10 2nd SS Panzer Corps Withdrawal | On this turn | German player must withdraw the 2nd SS Panzer Corps | Loss of 1 VP | Case is effected on both turns 19 and 25
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 4.16 Manstein's Gambit | Optionally ran during the '43 summer offensive | If, at the end of Turn 20, Germany controls all 14 VP hexes that began play under his control on Game Turn 1, and he also controls any two or more of the following four hexes: Leningrad (1011), Moscow (1606), Kiev (2311), Stalingrad (2501). | If successful, the game ends in a German victory. A failed MG results in a Soviet player win | 1. Running this option supercedes the Victory Conditions of rule 4.4 ('43 Summer Offensive) 2. If this option is used, Germany's replacements for those turns increase to “2/2” in place of the “1/1” normal for that period. He also receives, during the first turn of the MG summer offensive, all three of the units in the counter-mix labeled “MG” on their reverse sides. 3. Also received are the 2nd SS Panzer Corps out of the box for Game Turn 24, as well as the 3rd SS Panzer Corps from Game Turn 22. 4. The 2nd Para may enter play either as a regular infantry unit or via combat air drop. Refer to rule 4.16 for instructions on airdrops.
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
German | 8.17 Withdrawals of 2nd SS Panzer Corps | Start of Turn 19 | 2nd SS Panzer Corps units must be withdrawn. Units must be in overland-supply or in the dead-pool. Units out of regular overland-supply are delayed in their withdrawal until a time that they are in the appropriate supply state. | Withdrawn units are removed from the board without moving. Dead pool units are also removed if they started the turn there. | The 2nd SS returns as reinforcements during Turn 24, withdraw again on Turn 25, to return again during Turn 31. Note that if MG or OWotOder is being used, this schedule is void
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.21 East Wall | East Wall reinforcements | No more than one per hex, in any friendly controlled, overland supplied, non-city hex in the USSR and/or Baltic Republic. | East Wall is built in those such hexes chosen. | Adjacent Enemy units N/a
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 20

TURN 20 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 4.16 Manstein's Gambit | Optionally ran during the '43 summer offensive | If, at the end of Turn 20, Germany controls all 14 VP hexes that began play under his control on Game Turn 1, and he also controls any two or more of the following four hexes: Leningrad (1011), Moscow (1606), Kiev (2311), Stalingrad (2501). | If successful, the game ends in a German victory. A failed MG results in a Soviet player win | 1. Running this option supercedes the Victory Conditions of rule 4.4 ('43 Summer Offensive) 2. If this option is used, Germany's replacements for those turns increase to “2/2” in place of the “1/1” normal for that period. He also receives, during the first turn of the MG summer offensive, all three of the units in the counter-mix labeled “MG” on their reverse sides. 3. Also received are the 2nd SS Panzer Corps out of the box for Game Turn 24, as well as the 3rd SS Panzer Corps from Game Turn 22. 4. The 2nd Para may enter play either as a regular infantry unit or via combat air drop. Refer to rule 4.16 for instructions on airdrops.
German | 5.5 Fight/Fight | May occur once during any single-month 1942 and once again during any single-month 1943 game turn | Single-month turns only | German player may chose a "fight/fight" turn sequence | I.e., during these two turns, the German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 21

TURN 21 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 22

TURN 22 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 23

TURN 23 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 24

TURN 24 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 25

TURN 25 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.10 2nd SS Panzer Corps Withdrawal | On this turn | German player must withdraw the 2nd SS Panzer Corps | Loss of 1 VP | Case is effected on both turns 19 and 25
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
German | 8.17 Withdrawals of 2nd SS Panzer Corps | Start of Turn 25 | 2nd SS Panzer Corps units must be withdrawn. Units must be in overland-supply or in the dead-pool. Units out of regular overland-supply are delayed in their withdrawal until a time that they are in the appropriate supply state. | Withdrawn units are removed from the board without moving. Dead pool units are also removed if they started the turn there. | The 2nd SS returns as reinforcements during Turn 24, withdraw again on Turn 25, to return again during Turn 31. Note that if MG or OWotOder is being used, this schedule is void
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 26

TURN 26 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.7 Bucharest | Soviets control Bucharest (3114) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Bucharest falls after turn 26, then Germany loses only the 1 VP
German | 4.8 Ploesti | Soviets control Ploesti (3015) | At any time prior to turn 27 | Roll one die (halved, RFU), add one and deduct the 2-4 VP's from the German VP total | If Ploesti falls after turn 26, then Germany loses only the 1 VP
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 27

TURN 27 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 28

TURN 28 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 4.18 Operation Watch on the Oder | German player decides if he will run "Watch on the Rhine" or "Watch on the Oder" | Must decide by Turn 28. The option is revealed on Turn 30 | Chit chosen by the German player is revealed on Turn 30. If the option chosen was "Rhine", play resumes normally. If "Oder", the game will end on Turn 30. | When “Oder” has been chosen, the German receives replacements of “4/4” that turn instead of the normal “0/2,” and likewise receives two Luftwaffe ground combat support units and the 2nd SS Panzer Corps as special reinforcements. Extra fuel reserves are also released; so the German mecha-nized movement rate that turn is “6” in place of the “5” given on the TRRT. He also has the option of choosing a fight/fight phase sequence that turn (see 5.4 & 5.5).
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
German | 7.6 German Garrison Supply | German Mechanized units in fortress cities | Fortress cities must be in hexes within Greater Germany and/or the General Government and/or Hungary | Units are in supply and have normal combat (attack and defense) and MF's | N/a to the Fortress City that is allowed inside the USSR
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
German | 8.6 German Strategic Movement | Up to 8 German units wishing to move long distances (Strategic Move) | German units that begin the Strategic Movement Phase located in a friendly controlled and overland supplied city hex. May not enter an enemy ZOC except in the first and last hex of the move | May move an unlimited number of hexes | May not cross prohibited terrain. Mechanized units count as "2" units for this purpose
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.14 OOS German Eliminations | German unit eliminated while not in regular overland supply | N/a | Unit is permanently eliminated (I.e., not placed in the dead-pool)
German | 8.16 German Rear-Area Replacement Comb-Outs | Twice per game, during any single-month turn in both '43 and '44 | Die roll halved (0-3 result) | Result is the number of bonus non-mechanized replacement-eligible units he may immediately pull from the dead pile | Occurs only twice per game
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
German | 9.2 German Fortress Cities | One, some or all FC Markers received as reinforcements at the beginning of Turn 28 may be deployed | N/a | Deployable on any friendly controlled city in Greater Germany, Hungary or the General Government | Can only be removed when/if a Soviet unit captures the hex. May not be deployed into the USIR hex (2419).
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 29

TURN 29 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.14 OOS German Eliminations | German unit eliminated while not in regular overland supply | N/a | Unit is permanently eliminated (I.e., not placed in the dead-pool)
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 30

TURN 30 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
German | 4.18 Operation Watch on the Oder | German player decides if he will run "Watch on the Rhine" or "Watch on the Oder" | Must decide by Turn 28. The option is revealed on Turn 30 | Chit chosen by the German player is revealed on Turn 30. If the option chosen was "Rhine", play resumes normally. If "Oder", the game will end on Turn 30. | When “Oder” has been chosen, the German receives replacements of “4/4” that turn instead of the normal “0/2,” and likewise receives two Luftwaffe ground combat support units and the 2nd SS Panzer Corps as special reinforcements. Extra fuel reserves are also released; so the German mecha-nized movement rate that turn is “6” in place of the “5” given on the TRRT. He also has the option of choosing a fight/fight phase sequence that turn (see 5.4 & 5.5).
German | 4.19 Operation Watch on the Oder | End of German Turn 30 | Determine of the operation was successful by fulfilling either of these 3 cases: 1. The German player still controls all the cities he controlled at the start of his player turn and, in addition, controls two or more cities the Soviet player controlled at the start of that game turn. 2. The German player still controls all the cities he controlled at the start of his player turn and, in addition, controls one city the Soviet player controlled at the start of that game turn and, further, 10 to 19 Soviet units were eliminated during the game turn. 3. The German player still controls all the cities he controlled at the start of his player turn and 20 or more Soviet units were eliminated during that game turn. | A successful operation "Oder" for the Germans results In a German victory. Otherwise, it is a Soviet victory | For the purposes of the second and third conditions in the Requirements, each Soviet unit with a printed combat strengths of “3” counts as one unit, while Soviet units with printed combat strengths greater than three each count as two units.
German | 5.5 Fight/Fight | German player may chose to use a "fight/fight" play sequence | Operation "Watch on the Oder" has been chosen | German player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.14 OOS German Eliminations | German unit eliminated while not in regular overland supply | N/a | Unit is permanently eliminated (I.e., not placed in the dead-pool)
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 31

TURN 31 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
Soviet | 5.5 Fight/Fight | Soviet player may chose to use a "fight/fight" play sequence | Only may occur once per game, during either of these turns | Soviet player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.14 OOS German Eliminations | German unit eliminated while not in regular overland supply | N/a | Unit is permanently eliminated (I.e., not placed in the dead-pool)
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Turn 32

TURN 32 |  |  |  |  |
AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
German | 4.5 Baltic Republics | Soviets control all hexes of the Baltic Republic | First instance after game turn 13 | German player loses 3 VP's. | Once lost, these VP can't be regained
German | 4.6 Dnepr River | Soviets control one or more hexes bordering the Dnepr River between 2311 and 2809/2908 including the hexes surrounding Kiev (2311) and Dnepro-Petrovsk (2607)) | First instance after game turn 13 | German player loses 1 VP (total) | Once lost, this VP can't be regained
German | 4.11 Caucasus Oil VP | At the start of the turn, must control Maikop (3103), Dnepro-Petrovsk (2607) and Rostov (2804) in overland supply, with no Soviet units in any hexes adjacent to those cities. | Must reach and then exit one German infantry or mountain infantry corps and two German panzer corps via the rough terrain hex row between 3200-3204 | During each subsequent VP Check phase following the exit, a die is rolled. On a 6, re-roll and award the German player 1-6 VP's. One additional VP is awarded each turn that the expeditionary force remains undefeated | 1. Place the expeditionary units in the Caucasus Holding Box. 2. Add one (non-cumulative) to the VP die roll if Germany controls Stalingrad (in overland-supply) at the time of the roll.
Soviet | 4.12 Soviet Response to a Caucasus Expedition | When German Caucasus expedition is first launched | Soviet player must withdraw a total of four rifle armies from the map and/or RVGK box and place them in the Caucasus Holding Box | Loss of game for Soviets if unable to do so | Withdrawn Soviet units must be in overland supply
Soviet | 4.12 Soviet Response to a Caucasus Expedition | Germany has a Cacasus expedition underway (in the Control Box) | Soviet gains control of either Rostov or Dnepro-Petrovsk or by simultaneously occupying all five of the exit hexes. | All German units in the Caucasus holding box are removed (dead piled) | Germany may keep the 1-6 VP's from the die roll, but the 1 VP per turn oil VP stops accuring
German | 4.12 Soviet Response to a Caucasus Expedition | If Germany has a Cacasus expedition underway (in the Control Box), he may recall that expedition if it has failed to acquire the oil VP | May do so during any German movement phases subsequent to the one in which his expeditionary units moved off the map | Those units may re-enter the map via any of the five exit hexes not then occupied by Soviet Units (may continue their move from there) | 1. Soviet units in the Caucasus box may follow the recalled German units during that same turn during his movement phase either via the same route or via the RVGK box (on a unit by unit basis). This option is available to Soviet units as well if the German expeditionary force is eliminated in the box. 2. If successful, German units may not be recalled ever again from this box.
German | 4.15 German Sudden Death Victory Via Moscow | German player gains control of Moscow (1606) | Die roll on table (4.15) | Result Surrender: game ends in a German victory. Result No-Surrender: game continues normally | Add one to the die roll if Germany controls Kiev (2311). Add two to the die roll if Germany controls Leningrad (1011) for a max total of +3
Soviet | 5.5 Fight/Fight | Soviet player may chose to use a "fight/fight" play sequence | Only may occur once per game, during either of these turns | Soviet player will have two Prepared Assault Phases and no Movement Phase
German | 5.6 German Phase Sequence Combat Effect | A fight/fight sequence is declared | A Prepared Assault in the first of that turn's combat phase | The Prepared Assault gains a 1R column shift to attacks | In addition to any other applicable shifts (see 12.0)
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Soviet player has chosen the move/fight sequence | Soviet player is conducting a Prepared Assault | The Prepared Assault suffers a 1L column shift to attacks | In addition to any other applicable shifts
Soviet | 5.7 Soviet Phase Sequence Combat Effects | Overland Shock Armies participate in a Prepared Assault | Soviet player has chosen the fight/move sequence | Those units combat factors are doubled | Affected units are marked with an *. Once Soviet attack supply rules come into effect (7.10), the shock armies must also have attack supply in order to benefit from this doubling
Soviet | 7.9 Soviet Regular Overland Supply | Soviet units with regular overland supply | Not supplemented by Offensive Supply | Attack Factors Halved | N/a for turns 1-6
Soviet | 7.13 Soviet Garrison Supply | Soviet units in Hero Cities | After Turn 24 | These units have garrison supply in those hexes (I.e., full functionality as if in regular overland supply)
Soviet | 7.21 Soviet Loss of Moscow | Starting with Turn 7, Moscow is under German control | N/a for turns 1-6 | Soviet player cannot deploy Offensive Supply | Reverse effects should Moscow be recaptured
Soviet | 8.11 Emergency RVGK Deployments | During German Movement Phase | May only occur once per Turn during the Movement Phase | Soviet player calls a halt to German movement in order to take any one unit from the RVGK holding box and place it into any Soviet-controlled and overland supplied city on the map | Stacking limits apply. Halts may be called at any time during the phase. Has no impact on the Soviet RVGK Phase
German | 8.14 OOS German Eliminations | German unit eliminated while not in regular overland supply | N/a | Unit is permanently eliminated (I.e., not placed in the dead-pool)
Soviet | 8.24 Polish Communist Army | The instant the first Soviet unit with regular overland supply moves adjacent to any hex of the General Government | After Turn 13 | Place the Polish unit in the hex atop the unit/stack that generated its arrival. | If placement would result in an overstack, place it in the nearest supplied (overland) Soviet controlled hex. If conditions are met prior to Turn 13, the unit arrives on Turn 13 as a regular reinforcement. Once in play, it is treated as a regular Soviet rifle army.
Soviet | 8.25 Romanian Communist Armies | The instant the first Soviet unit with regular overland supply moves adjacent to Bucharest (3114) | After Turn 13 | 1) permanently remove from play the two Axis satellite Romanian armies; 2) place the communist “1R” army counter in the box on the TRRT for entry in the next game turn; and 3) place the communist “4R” army counter in the TRRT box for entry in the turn after that of the “1R.” Both units may only enter play via commu-nist controlled and overland supplied Bucharest. | If the triggering Soviet move somehow takes place on or before Game Turn 13, simply take the Romanian units as Bucharest reinforcements during Game Turns 14 and 15. Once in play, thereafter treat the Romanian communist units in all ways as a regular Soviet rifle armies.
Soviet | 8.26 Bulgarian Communist Armies | Entrance of the three Bulgarian unit reinforcements | Soviet player must move one of his units off the map via any of the four Bulgarian hexes (3215-3218) | In the movement phase after the exit, the Soviet unit returns stacked with the three Bulgarian army units. | Soviet map exit before Turn 14 results in the Bulgarian units entering as normal reinforcements on Turn 14. Once entered, treat the Bulgarian units as regular Soviet rifle armies. Normal stacking restrictions must apply after the Bulgarians have entered the map in their first move.
Soviet | 10.12 Marsh | Soviet Mechanized units | N/a | Treat Marsh as clear terrain for all movement (not combat) purposes | Supply state irrelevant
Soviet | 10.15 The Sivash | Hexside shared by hexes 2907/3008 | Applies to Soviet units only | Non-Mechanized units may attack and move across the Sivash as if it were a river hexside. Soviet units (only) may trace supply across the Sivash. | German units may never move or attack across the Sivash
German | 10.23 Mobile Assaults (MA) | German Mechanized Units | Single-month turns only | May MA |
Soviet | 10.23 Mobile Assaults (MA) | Soviet Mechanized units | Any turn starting with Turn 25 | May MA | Does not require a single-month turn
Soviet | 11.18 Sivash | Soviet non-mechanized units | Sivash hexside | May attack across the Sivash hexside as if it were a river hexside. | No units may retreat or advance after combat across the Sivash.
German | 11.21 East Wall | German Fortified Lines or East Wall | Occupied by Soviet units | The Fortified Line or East Wall is permanently destroyed. |
German | 11.32 Two-Hex Advance-After-Combat | Single-month turns | German Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.32 Two-Hex Advance-After-Combat | All turns (single and double month) | Soviet Mechanized unit in Overland Supply that have just advanced one hex as part of the resolution of a Prepared Assault. | May advance a 2nd hex into any newly adjacent hex empty of enemy units that meets the criteria for a one-hex advance as per 11.30.
Soviet | 11.33 Axis Satellite Army Solo Defenses | Soviet unit(s) MA or PA into a hex inside the USSR | Attacked hex in USSR contains only an Axis satellite unit | Soviet attack gains one-column shift right | A BB result may be converted to a DR (even in Fortress City defenses)


Shorter Scenario: The Road Back SSR's

SHORTER SCENARIO: THE ROAD BACK SSR'S
TURN(s) | AFFECTED SIDE | CASE | CONDITIONS | REQUIREMENTS | RESULTS | NOTES
Turn 13 (1) | Both | 12.2 Special First Game Turn Sequence | First turn of the short scenario | N/a | The entire sequence of play consists only of a Soviet Prepared Assault Phase. | PA's don't suffer the 1L shift on this turn. Resume normal play sequence with the next turn (14)
Turn 13 | Soviet | 12.8 Soviet First Turn Attacks | Soviet Offensive supply marker deployment | N/a | No Soviet supply markers are deployed this turn. This process begins normally on Turn 14. During Turn 13, Soviet units starting in the southern logistics area (only) may attack (they have offensive supply).
Turn 13+ | Soviet | 12.5 Soviet Two Hex Advances After Combat | Is in full effect beginning this scenario as in 11.32 |  |  |
Turn 14 | Both | 12.4 Replacements | Start of Turn 14 | N/a | Both sides begin to receive Replacement Points and may be used normally.
Turn 14 | Soviet | 12.22 RVGK Box | 2 Guards and 5 Shock units starting in the RVGK Box | N/a | May move normally starting with this turn. |
Turn 14+ | German | 12.7 Fortress Stalingrad | German units in Stalingrad (2501) | Must be in overland supply | If not in overland supply, they may not move or attack at all this game turn. | Defense, including retreat after combat is figured normally.
Turn 15 (end of) | German | 12.7 Fortress Stalingrad | Fortress Stalingrad Victory Point Check | End of Game Turn 15 and German units have control of Stalingrad | Award the German player 2 VP's. Continue to award 2 VP's each succeeding turn there after.
Turn 16 | German | 12.3 Initial VP Total & Victory Checks | German player begins with 33 VP. Adjust that total normally with the commencement of play. | N/a | Victory Checks don't begin until Turn 16. | German Caucasus Expeditionary Force resolution die roll is considered rolled and a failure for this scenario.


Combat Results Table and Modifiers

COMBAT RESULTS TABLE
Odds Ratio
Die |  |  |  |  |  |  |  |  |  |  |  |  | Die
Roll | 1:6 | 1:5 | 1:4 | 1:3 | 1:2 | 1:1 | 2:1 | 3:1 | 4:1 | 5:1 | 6:1 | 7:1 | Roll
1 | AE | AS | AS | DR | DR | BB | DE | DE | DE | DE | DE | DE | 1
2 | AE | AE | AS | AS | DR | DR | BB | DE | DE | DE | DE | DE | 2
3 | AE | AE | AE | AS | AS | DR | DR | BB | DE | DE | DE | DE | 3
4 | AE | AE | AE | AE | AS | DR | DR | DR | BB | DE | DE | DE | 4
5 | AE | AE | AE | AE | AE | DR | DR | DR | DR | BB | DE | DE | 5
6 | AE | AE | AE | AE | AE | AS | DR | DR | DR | DR | BB | DE | 6
Notes
Odds greater than 7:1 have automatic DE results. Odss less than 1:6 have automatic AE results.
AE = "Attacker Eliminated"; remove all involved attacking units and place them in the dead pile.
AS = "Attack Stalled"; neither side suffers any losses and all units remain in place.
DE = "Defender Eliminated"; remove all involved defending units and place them in the dead pile. Attacking units may advance.
BB = "Bloodbath"; All involved defending units are eliminated; attacker must remove equal combat factors (take supply state into account).
DR = "Defender Retreat"; Defending units retreat one hex "to the rear". Attacking units may advance.
Odds Shifters & Adjustments
German player during 1941 single-month game turns, in a prepared assault using the fight/move sequence (5.6) |  |  |  |  |  |  |  |  |  |  |  | 1R
German player in a prepared assault during the first combat phase of the fight/fight sequence (5.6) |  |  |  |  |  |  |  |  |  |  |  | 1R
German player declines to use the Paulus Pause, on Turn 4, using a prepared assault (5.10) |  |  |  |  |  |  |  |  |  |  |  | 1L
German player declines to use the Paulus Pause, on Turn 4, using a mobile assault (5.10) |  |  |  |  |  |  |  |  |  |  |  | 2L
German player declines to use the Paulus Pause, on Turn 5, using a prepared assault (5.10) |  |  |  |  |  |  |  |  |  |  |  | 2L
German player units in any Baltic Sea, Sea of Azov or Black Sea coastal hexes (7.5) |  |  |  |  |  |  |  |  |  |  |  | MA x1/2, Move/Attack factors x1/2
German player attacks into a Soviet Fortified Area |  |  |  |  |  |  |  |  |  |  |  | 1L; no CA Bonus; DR to BB
German player attacks into a Soviet FA on 2nd and subsequent turns after placement (8.18) |  |  |  |  |  |  |  |  |  |  |  | 2L; no CA Bonus; DR to BB
German attack into a Hero City (9.6) (hex of placement plus 6 surrounding hexes) on the turn it is placed (8.18) |  |  |  |  |  |  |  |  |  |  |  | 3L; no MA's; no CA Bonus; DR to BB
German player using Panzer Corps units to attack into any type of City hex (11.20) |  |  |  |  |  |  |  |  |  |  |  | Swap defense for attack
German player using Luftwaffe Aircraft in support of a Ground Combat attack (11.23) |  |  |  |  |  |  |  |  |  |  |  | 1R
German player using Luftwaffe Aircraft in support of a Ground Combat defense (11.23) |  |  |  |  |  |  |  |  |  |  |  | 1L
Soviet player conducting a prepared assault and using the move/fight sequence (5.7) [EXC: Short Scenario (12.2)] |  |  |  |  |  |  |  |  |  |  |  | 1L
Soviet player units using overland-supply without offensive supply, on Turn 7+ (7.9) |  |  |  |  |  |  |  |  |  |  |  | x1/2
Soviet player using shock armies in overland-supply to conduct a prepared assault during a fight/move sequence (5.7) |  |  |  |  |  |  |  |  |  |  |  | x2
Soviet player attacks into a Fortress City (9.6) |  |  |  |  |  |  |  |  |  |  |  | 3L; no MA's; no CA Bonus; DR to BB
Soviet player attacking German units in non-Fortress City hex (11.20) |  |  |  |  |  |  |  |  |  |  |  | DR to AS
Soviet player MA's/PA's into a hex inside the USSR held only by an Axis Satellite unit, including a FC (11.33) |  |  |  |  |  |  |  |  |  |  |  | 1R; BB to DR (optional)
Both players units OOS (7.16) |  |  |  |  |  |  |  |  |  |  |  | Move/Attack x1/2
Both players making a Mobile Assault (10.32) |  |  |  |  |  |  |  |  |  |  |  | 1L
Both players attacking units in Rough terrain hexes (11.14) |  |  |  |  |  |  |  |  |  |  |  | 1L
Both players using using a Mountain Infantry in overland-supply to attack into a Rough terrain hex (11.14) |  |  |  |  |  |  |  |  |  |  |  | Swap defense for attack
Both players using Mechanized Units to attack into Marsh terrain hexes (11.15) |  |  |  |  |  |  |  |  |  |  |  | x1/2
Both players making a Prepared Assault into a Marsh terrain hex (11.15) |  |  |  |  |  |  |  |  |  |  |  | 1R
Both players making an attack solely across a river hexside (both PA and MA) (11.16) |  |  |  |  |  |  |  |  |  |  |  | 1L
Both players attacking units in a non-Hero/Fortress City hex (11.20) |  |  |  |  |  |  |  |  |  |  |  | 1L
Both players making attacks into enemy Fortified Lines (11.21) |  |  |  |  |  |  |  |  |  |  |  | 1L
Both players make a Prepared Assault into a non-HC/FC or FA or non-Fortress German held city hex with units from opposite hexes, or by units from 3 hexes with a gap between each or from more than 3 hexes (11.24) |  |  |  |  |  |  |  |  |  |  |  | 1R


Turn Record Reinforcement Track

Turn Record & Reinforcement Track

Game Turn 1 Jun '41 Sov Mvmnt: 2/1 Ger Mvmnt: 4/2 Luftwaffe: 1 Sov Reps: 0/0 Ger Reps: 0/0 Both F/M only Sov Man. Attacks | Game Turn 2 Jul '41 Sov Mvmnt: 6/4 Ger Mvmnt: 10/5 Luftwaffe: 3 Sov Reps: 0/1 RVGK Begins Ger/Reps: 1/1 Sov F/M only Sov Man. Attacks | Game Turn 3 Aug '41 Sov Mvmnt: 6/4 Ger Mvmnt: 9*/4 Luftwaffe: 3 Sov Reps: 0/4 Ger Reps: 1/1 Sov F/M only Sov Man. Attacks Sov Reorganization Paulus Pause? | Game Turn 4 Sep '41 Sov Mvmnt: 6/4 Ger Mvmnt: 8/4 Luftwaffe: 2 Sov Reps: 0/2 Ger Reps: 1/1 Sov F/M only Ger PA 1L? Ger MA 2L? | Game Turn 5 Oct/Nov '41 Sov Mvmnt: 6/4 Ger Mvmnt: 8/4 Luftwaffe: 1 Sov Reps: 0/7 Ger Reps: 1/1 Sov F/M only Ger PA 2L? | Game Turn 6 Dec/Jan '41-‘42 Sov Mvmnt: 6/4 Ger Mvmnt: 8/4 Luftwaffe: 0 Sov Reps: 0/4 Ger Reps: 1/2 Sov F/M or M/F Sov Wthdrw 1 RA | Game Turn 7 Feb/Mar '42 Sov Mvmnt: 6/4 Ger Mvmnt: 8/4 Luftwaffe: 0 Sov Reps: 0/4 Ger Reps: 1/3 Sov Wthdrw 1 RA Start Sov Offensive Supply | Game Turn 8 Apr/May '42 Sov Mvmnt: 6/4 Ger Mvmnt: 8/4 Luftwaffe: 1 Sov Reps: 0/4 Ger Reps: 1/3 Sov Wthdrw 1 RA
Game Turn 9 Jun '42 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 2 Sov Reps: 1/3 Ger Reps: 1/1 Ger Strat Move (8) | Game Turn 10 Jul '42 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 2 Sov Reps: 2/3 Ger Reps: 1/1 | Game Turn 11 Aug '42 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 2 Sov Reps: 3/3 Ger Reps: 1/1 | Game Turn 12 Sep '42 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 1/1 | Game Turn 13 Oct/Nov '42 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 1/1 Sov Mech May Adv 2 After PA | Game Turn 14 Dec/Jan '42-‘43 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 2/3 | Game Turn 15 Feb/Mar '43 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 2/2 | Game Turn 16 Apr/May '43 Sov Mvmnt: 6/4 Ger Mvmnt: 7/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 1/3
Game Turn 17 Jun '43 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 1/1 Ger Smr Off? MG? | Game Turn 18 Jul '43 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 1/1 Ger Smr Off? MG? | Game Turn 19 Aug '43 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 1/1 Withdraw 2SS Pz Ger Smr Off? MG? | Game Turn 20 Sep '43 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 1/1 | Game Turn 21 Oct/Nov '43 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 2/2 | Game Turn 22 Dec/Jan '43-‘44 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 1 Sov Reps: 3/3 Ger Reps: 2/2 | Game Turn 23 Feb/Mar '44 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 2/2 | Game Turn 24 Apr/May '44 Sov Mvmnt: 7/4 Ger Mvmnt: 6/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 2/2
Game Turn 25 Jun '44 Sov Mvmnt: 8/4 Ger Mvmnt: 5/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 1/1 Withdraw 2SS Pz Sov Mech May MA GT25-32 | Game Turn 26 Jul '44 Sov Mvmnt: 8/4 Ger Mvmnt: 5/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 1/2 | Game Turn 27 Aug '44 Sov Mvmnt: 8/4 Ger Mvmnt: 5/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 1/2 Return Sov Wthdrwn RA | Game Turn 28 Sep '44 Sov Mvmnt: 8/4 Ger Mvmnt: 5/4 Luftwaffe: 0 Sov Reps: 3/3 Ger Reps: 2/4 Wacht am Oder? No Ger OOS Reps | Game Turn 29 Oct/Nov '44 Sov Mvmnt: 8/4 Ger Mvmnt: 5/4 Luftwaffe: 0 Sov Reps: 3/2 Ger Reps: 2/3 No Ger Strat Move After GT29 | Game Turn 30 Dec/Jan '44-‘45 Sov Mvmnt: 8/4 Ger Mvmnt: 5/4 Luftwaffe: 0 Sov Reps: 2/1 Ger Reps: 0/2 Wacht am Oder? | Game Turn 31 Feb/Mar '45 Sov Mvmnt: 8/4 Ger Mvmnt: 4/3 Luftwaffe: 1 Sov Reps: 1/0 Ger Reps: 0/0 | Game Turn 32 Apr/May '45 Sov Mvmnt: 8/4 Ger Mvmnt: 3/2 Luftwaffe: 0 Sov Reps: 0/0 Ger Reps: 0/0

Notes:

German overland-supplied mechanized units can MA, and/or advance two after PA attacks, in all single-month game turns every year.

German player may choose F/F once in 1942 and once in 1943.

Soviet player may choose F/F once in Game Turns 31-32 .

*Effect of von Paulus Pause; see 5.10.


Terrain Effects Chart

Terrain Effects Chart

Terrain Type | Movement Costs Non-Mech/Mech | Combat Effects
Clear | 1/1 (+2 to MA into) | NE
Rough | 1/2 | 1L; No MA into.
Marsh | 1/3* | No MA into; Mech halved attacking into; PA 1R.
Desert-Steppe | NA/NA | NA
All-Lake or All-Sea | Generally NA, but see 10.13 – 10.17 | Generally NA, but see 11.17 & 11.18.
River Hexside | Non-Mech +1 Mech +2 | 1L if all attackers coming through river hexsides. MA across OK.
German Fortified Lines | +3 to MA into; otherwise NE | 1L. MA OK if hex is otherwise clear.
Soviet Fortified Lines | +3 to MA into; otherwise NE | 1L. MA OK if hex is otherwise clear.
1941 German-Soviet-Baltic Rep. Border Hexsides | Generally NE, but see 4.2 & 4.5 | NE; OTiH
Other 1941 Border Hexsides | Generally NE, but see 4.2 & 4.5 | NE; OTiH
Kerch Straits Hexside | No mechanized crossing allowed; non-mechanized see 10.14 | Mech NA; 1L if all non-mech. attackers coming through Kerch Straits hexside; no MA.
Sivash Hexside | Sov. Non-mech +1 after 1941; all other units and all other times: NA. | Sov. non-mech treats as river hexside after 1941; no MA ever; no mech PA.
North/South Logistics Zones Boundary Hexside | Generally NE, but see 7.15. | NE; OTiH
Upper Silesia Industrial Region | 1/1 | NE; Treat as clear.
Regular City | +3 to MA into; 1/1 | 1L; MA OK; German-side defenders convert DR into AS. German panzers always use their DF as their AF when attacking into in any way.
Soviet Hero City or German Fortress City | 1/1 | 3L, no concentric attack bonus; convert all DR to BB; no MA into; see 9.6. German panzers always use their DF as their AF when attacking into.
Oil Fields | OTiH | NE; OTiH

Notes

NA = Not Allowed.

NE = No Effect.

OTiH = Movement costs or combat effects are determined by Other Terrain in the Hex.

GT1: Germans treat marsh as clear for all purposes and ignore river hexsides for movement and offensive combat.

*Starting GT 13, Soviet mechanized units treat marsh as clear terrain for all movement purposes.


Victory Check Chart

 Top Previous

Victory Check Chart

At the end of each game turn after the second, the German player wins if he has that turn’s higher VP total or more, and loses if he is at or below the lower VP number. Ger starts with 14 VP for cities west of border, USIR & oil fields.
Game Turn 3 | Aug 41 | 21/13
Game Turn 4 | Sep 41 | 21/14
Game Turn 5 | Oct/Nov 41 | 28/20
Game Turn 6 | Dec/Jan 41/2 | 28/20
Game Turn 7 | Feb/Mar 42 | 28/20
Game Turn 8 | Apr/May 42 | 28/20
Game Turn 9 | Jun 42 | 28/20
Game Turn 10 | Jul 42 | 32/24
Game Turn 11 | Aug 42 | 32/24
Game Turn 12 | Sep 42 | 32/24
Game Turn 13 | Oct/Nov 42 | 34/24
Game Turn 14 | Dec/Jan 42/3 | 34/24
Game Turn 15 | Feb/Mar 43 | 28/20
Game Turn 16 | Apr/May 43 | 28/20
Game Turn 17 | Jun 43 | 28/20
Game Turn 18 | Jul 43 | 28/20
Game Turn 19 | Aug 43 | 27/19
Game Turn 20 | Sep 43 | 24/17
Game Turn 21 | Oct/Nov '43 | 22/14
Game Turn 22 | Dec/Jan 43/4 | 22/14
Game Turn 23 | Feb/Mar 44 | 22/14
Game Turn 24 | Apr/May 44 | 18/9
Game Turn 25 | Jun 44 | 18/9
Game Turn 26 | Jul 44 | 18/9
Game Turn 27 | Aug 44 | 17/8
Game Turn 28 | Sep 44 | 17/8
Game Turn 29 | Oct/Nov 44 | 15/6
Game Turn 30 | Dec/Jan 44/5 | 14/6
Game Turn 31 | Feb/Mar 45 | 11/5
Game Turn 32 | Apr/May 45 | 1/0